Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


Fusible claque à chaque démarrage
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/03/2010 12:09
Dernière connexion:
09/08/2012 19:15
Groupe :
Utilisateurs enregistrés
Messages: 9
Niveau : 1; EXP : 86
HP : 0 / 21
MP : 3 / 678
Déconnecté
Bonjour depuis 1 semaine quand je veut démarrer le scooter un JONWAY js12 le fusible claque.
Ou pensez-vous que je dois orienter mes recherches.

Par avance merci

Date de publication : 05/08/2011 17:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30167
Déconnecté
Salut,

Si le fusible claque lorsque tu actionnes le démarreur il est probable que le relais soit H.S. (court-circuit probable) à moins que ce ne soit dans le câblage.

Si le fusible claque quand tu met le contact le problème est ailleurs.

Mais je ne peux être plus précis que tes précisions..


O+

Date de publication : 05/08/2011 19:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 42552
Déconnecté
que tes précisions..

Qui sont très imprécises ...

Même avis, donc.

Allez, des détails, et on trouvera. (Si, si ...)

Bye.

Date de publication : 05/08/2011 19:58
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30167
Déconnecté
des détails, et on trouvera.

ben vi, comme d'hab quoi...

RIEN ne nous résiste...

Mais il faut tout nous dire, tu es nos yeux et nos mains...


O+

Date de publication : 05/08/2011 20:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/03/2010 12:09
Dernière connexion:
09/08/2012 19:15
Groupe :
Utilisateurs enregistrés
Messages: 9
Niveau : 1; EXP : 86
HP : 0 / 21
MP : 3 / 678
Déconnecté
Plus précis je vais essayer, batterie neuve, le fusible claque sans entendre le démarreur se lancer, je suis entrain de contrôler le contact de la béquille, l'arrêt d'urgence.

Date de publication : 05/08/2011 21:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30167
Déconnecté
Salut,

Commence par placer une ampoule à la place du fusible. Comme ça en cas de court-jus, elle s'allume plein pot et ça coûte moins cher en fusible..

Les contacts dont tu parles ne peuvent provoquer de court-circuit.. ils sont loin du 12V...

Par contre, si tu as un multimètre, position ohm x1, testes la résistance de la bobine du relais de démarreur, si tu trouves 0 ohm, elle est morte. (testes entre les fils qui sont dans le connecteur... pas sur les grosses cosses..)


le fusible claque sans entendre le démarreur se lancer

quand tu met le contact ou quand tu appuies sur le bouton de démarrage?


O+

Date de publication : 06/08/2011 13:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/03/2010 12:09
Dernière connexion:
09/08/2012 19:15
Groupe :
Utilisateurs enregistrés
Messages: 9
Niveau : 1; EXP : 86
HP : 0 / 21
MP : 3 / 678
Déconnecté
Bonjour le fusible ne claque pas depuis que j'ai mis un 15 A, par contre toujours impossible de démarrer leplus de feux, plus de clignotants, j'ai pris une batterie de voiture, shunter le relais du démarreur et rien pas un bruit.

Je demande de l'aide car franchement je ne sais plus quoi faire.

Date de publication : 08/08/2011 17:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30167
Déconnecté
Salut,

Bonjour le fusible ne claque pas depuis que j'ai mis un 15 A,

Voui, et si tu y met une pointe de paris ça ne claquera pas non plus... mais mauvaise manip là! ça va fondre ailleurs...

toujours impossible de démarrer leplus de feux, plus de clignotants

Ah ben voilà, ça a claqué ailleurs...


Fais ce qu'on te conseille, met une ampoule à la place du fusible.. et regardes ce qui la fait s'allumer "plein pot".

Puis maintenant tu es mûr pour vérifier ton câblage, l'interrupteur du neiman etc...


O+


Date de publication : 08/08/2011 18:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 42552
Déconnecté
J'ajouterais, que tu as du bol, que lene soit pas en feu !

Allez, on va faire simple, comme l'a conseillé l'ami Kerbé :

Tu débranches TOUS les connecteurs (oui, je sais, chiant, il y a de la carrosserie a virer, mais, fallait pas jouer au c.n -désolé- avec ton gros fusible !).

Tu vérifies SOIGNEUSEMENT l'état du faisceau (suis quasi-sûr que ça a dû cramer quelque part, au moins un peu ...???)

Tu mets l'ampoule, à la place du gros fusible, que tu peux jeter de suite

Là, contact, tentative de démarrage (ben, oui, hein, Neiman et relais connectés, quand même !), tu rebranches progressivement, jusqu'à ce que l'ampoule se mette à briller comme une bête. Là, tu auras cerné le problème.

Zou ! Au boulot ! Non mais !!! :hé hé:

Bye.

Date de publication : 08/08/2011 19:24
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Fusible claque à chaque démarrage
#10
Débutant
Débutant


Cacher les informations utilisateur
Joint:
18/08/2011 17:23
Dernière connexion:
21/09/2011 13:45
De Lyon/Orléans
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1416
Déconnecté
Bonjour,

j'ai eu un peu le même problème sur mon znen 125. Par contre, le fusible installé était déjà un 15 A, est-ce que c'est anormal ?

Il fonctionnait sans problème depuis 1 an comme çà, alors est-ce que ça a fini par faire cramer quelque chose ou est-ce que c'est possible que le montage soit sur 15 A de base ? (dans ce cas je vais devoir chercher le court-circuit)

Alex

Date de publication : 18/08/2011 17:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project