Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 »


jonway qui fonctionne bien seulement sur la beguille centrale!
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
04/10/2010 21:48
Dernière connexion:
12/10/2010 09:34
De belgique dans le hainaut
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 917
Déconnecté
bonsoir, voilà j'ai acheté un scooter jonway 125cc en panne, la panne était connue je devais me trouver un autre moteur car l'ancien propriétaire l'avait serré au niveau du vilebrequin.

voilà que j'ai trouvé un très bon moteur d'occasion avec dessus déjà un acc A9. ici je lui ai mis un carbu mikuni VM26 a boizeau rond, qui, pour les honda dax et autre fonctionne super bien!

mon problème est que lorsque je mets le scooter sur sa béquille centrale j'ai une très bonne accelération et une montée en régime de 10.000 tours/minute. quand je veux l'essayer sur route ben il ne monte pas plus de 60km/h et pas plus de 6.000 tours/minute!

qu'est-ce que ça peut bien etre? j'ai bien sûr vérifié la courroie ect... le seul problème que j'ai peut-être pu faire ( si c'est un problème ) c'est que l'ancien moteur il sortait que 5 fils à l'allumage et mon nouveau moteur sort 6 fils a l'allumage ( donc un fils jaune en plus ) que j'ai connecté avec un fil jaune déjà mis sur une cosse


PS ; déjà merci pour votre aide

Date de publication : 04/10/2010 22:14
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
21/03/2015 19:52
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 30199
Déconnecté
au premier abord, je dirais que lefonctionne....point!

c'est à dire, que même si c'est que sur la béquille centrale que tu montes bien dans les tours, alors tu n'as aucun problème grave...

(carburation, allumage ok...)..

pour le reste....ben...difficile pour mes petites connaissances..

d'autres viendront répondrent.

patience...


Date de publication : 04/10/2010 22:58
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36128
Déconnecté
je dirai plutot un probleme de transmission

Date de publication : 05/10/2010 04:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64472
Déconnecté
moi je te dirais a te lire, un probleme de carburation, trop pauvre ou trop riche

moteur sans charge (roue en l air sur bequille central) il tourne bien, moteur en charge, beuheuheu

moralité, si tu veux rouler de suite, met ton carbu d origine, sinon amuse toi avec les reglages de ton carbu, qui , si tu le met au point te donnera un vehicule bien plus amusant



Date de publication : 05/10/2010 08:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#5
Si ton moteur tourne c'est que ton cdi est bien alimenté ,en bon courant sinon cela aurrait grillé desuite

car il y a les cdi alimentés en AC et ceux en DC ,

ceux alimentés en DC sont alimentés en 12 v dc par batterie/régulateur,

ceux alimentés en AC environ 80 v ac , le sont par par un fil venant du stator = un fil de plus

Ton modele deest en principe en AC

les stators il y a plusieurs models 4 ,6 ,8 ou 11 poles

les models 11 poles sont en triphasé = 3 phases au lieu
de 2 phases , donc 3 fils jaunes ou oranges au lieu de 2

ce doit etre ton cas , ton moteur origine était en 4,6ou 8 poles et ton nouveau moteur est en 11 poles

il faut refaire tout ton cablage

pose ton ancien stator et rotor sur ton nouveau moteur sinon gros probleme ,

Pour tes 6000T et 60 km/h c'est effectivement peu
es tu sur du réglage de ton carbu ,

il n'y a aucune ratées en roulant ?? si ratées c'est le carbu ,

controle le réglage des culbuteurs adm =0,08 et ech = 0,12

Sur béquille pas d'effort le moteur prend vite ces tours,
quel vario et galets as tu ??

voila pour ton carbu

http://www.crazymoto.net/index.php?showtopic=40490




Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
04/10/2010 21:48
Dernière connexion:
12/10/2010 09:34
De belgique dans le hainaut
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 917
Déconnecté
exact problème de transmission!

j'ai remarqué que sur le moteur que suis allé chercher en occas il y avait dans la transmission une courroie de 835 + une grosse rondelle avant le cylindre où l'on vient mettre la courroie + 5 galets de 14g et un de 12g! et celui dans le scooter que j'ai acheté en panne était une courroie de 842 avec 6 galets de 12g

j'ai donc remis la courroie 842 dans le moteur d'occas avec des galets 3x4g et 3x12g ben ca marche déjà pas mal!

maintenant un bon 80km/h en montée et en descente 100km/h
et une bonne accelération au démarrage...

vais réessayer les 6x12g comme à l'origne pour voir qu'est-ce qui change et aussi essayer de mettre cette fameuse rondelle + cette courroie de 835.

si l'ancien proprio du moteur d'occassion avais mis, c'est qu'il avait unbien précis, non ?

Date de publication : 05/10/2010 13:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 172 / 862
MP : 600 / 20678
Déconnecté
salut armido,

tu dis :galets 3x4g et 3x12g

C'est pas bon trop grosse difference de grammage!!!!!

tu peu 3X10g et 3X11g ou 3X11g et 3X 12g

Moi je mettrais 6 galets de même grammage, 11g ou 12g

Alain


Date de publication : 05/10/2010 13:12
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
21/03/2015 19:52
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 30199
Déconnecté
L'ancien proprio a du lire nos élucubrations sur la rondelle!!

(prochainement, je vous ferais part de mes essais concernant la-dite rondelle..)..


Date de publication : 05/10/2010 13:58
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
04/10/2010 21:48
Dernière connexion:
12/10/2010 09:34
De belgique dans le hainaut
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 917
Déconnecté
oui c'étai juste pour téster!

maintenant suis allez téster le montage du moteur d'occasion c'est à dire courroie de 835 avec cylindre moin long de suis la d'origine, plus ca fameusse rondelle plus gros en diamèttre que le cylindre. avec mes galets 6x12g. ben ca grimpe très bien les monter! par contre en décende ça geule fort quand même.

je vais remettre les galets qu'il avais mis avec sont montage des 5x14g et le 6ième fait 12g! pour quelle réson va s'avoir...




Date de publication : 05/10/2010 14:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: jonway qui fonctionne bien seulement sur la beguille centrale!
#10
Débutant
Débutant


Cacher les informations utilisateur
Joint:
04/10/2010 21:48
Dernière connexion:
12/10/2010 09:34
De belgique dans le hainaut
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 917
Déconnecté
bien possible qu'il a du lire au paravant.

mais içi quand j'ai démonter la transmission la rondelle étai juste mise dérrière la joue fix!

par compte chez toi elle est entre la joue mobile et la pièces avec c'ets foorme bizar

c'ets bien ca?

Date de publication : 05/10/2010 14:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project