Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 7 »


HANGLONG HL125T-21 Déjà des problèmes
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
07/08/2010 17:16
Dernière connexion:
22/10/2010 17:53
Groupe :
Utilisateurs enregistrés
Messages: 33
Niveau : 4; EXP : 50
HP : 0 / 87
MP : 11 / 1882
Déconnecté


Bonjour a tous.



Je suis nouveau ici, et j'ai déjà des petits soucis, A mon avis rien de bien méchant.

J'ai un hanglong 125 Model HL125T-21



Vous pouvez voir ma présentation ici: wink

http://www.scooterchinois.fr/modules/ ... t_id=65145#forumpost65145



J'ai quelques petite questions.



1°) Quand j'ai achetté le scooter le gas ma dit il faut changer une ampoule a l'avant.

      En faite les 2 ne fonctionne pas ni en feux de croisement ni en feux de route.

       Pas de soucis c'est pas grand chose, mais en regardent bien les 2 ampoules de phare mon l'air OK (pas sûre indecision)

       Les clignotants OK et petite veillieuse OK.

       Avais vous une technique pour chercher la panne.



2°) Le feux stop arriére aussi déconne.

       Enfin, Il s'alume bien avec le frein arrière mais pas avec le frein avant ??? (contacteur ??)



3°) Le démarrage a distance marche rarement.

       Même a chargant la batterie (elle est neuve mais chinoise blush)

       L'alarme elle fonctionne bien

       Peut étre du au ralenti qui tien mal a froid.



4°) Après tout sa le moteur cale au ralentit et a froid.

      Une fois qu'il a tourné 5 minutes c'est bon.

      Réglage carbu?



5°) Une fois ses petit probléme réglé je voudrais bien le booster un peut.

      90 Klm/H sa fait un light sur l'autoroute crying

      Il ne serai pas bridé ??

      Je le trouve vraiment étouffé. Quelle type de modif faire pour commencer? 

       Pot? Carbu? Boite a air?



J'attend impatiemment vos réponses.

Merci d'avance a tous.

Salutation



Date de publication : 09/08/2010 16:08

Modifié par : swakkanobi sur 18/08/2010 23:09:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31697
Déconnecté
Pas de soucis c'est pas grand chose, mais en regardent bien les 2 ampoules de phare mon l'air OK (pas sûre )

Pour être sûre, branche-les direct sur la batterie (tu les déposes, deux bouts de fils, et hop !).

Si elle vont bien comme ça
Avais vous une technique pour chercher la panne.


Probablement le comodo.
Pas forcément HS, mais, si il a prit la pluie, un démontage, et un coup de W40, ne lui ferait pas de mal.

Enfin, Il s'alume bien avec le frein arrière mais pas avec le frein avant ??? (contacteur ??)

Oui, il semble bien que le (les) contacteurs-comodo's) aient pris la pluie.

Le démarrage a distance marche rarement.

Là ... Souvent, c'est le relais de commande, dans le boitier d'alarme, qui est plus ou moins charboné.
Pas évident à remplacer, sans outillage, et bon savoir faire. Si tu as vraiment besoin du demmarer à distance, change le boitier d'alarme.

Après tout sa le moteur cale au ralentit et a froid.

Oui, un réglage nettoyage carbu ne ferait pas de mal.
Tant qu'a faire, une vérif des filtres, air-essence ne ferait pas de tort, non plus.

Une fois ses petit probléme réglé je voudrais bien le booster un peut.



Ben, on va déjà attendre que tout ça soit réglé, hein !

A +

Date de publication : 09/08/2010 16:26
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#3
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
07/08/2010 17:16
Dernière connexion:
22/10/2010 17:53
Groupe :
Utilisateurs enregistrés
Messages: 33
Niveau : 4; EXP : 50
HP : 0 / 87
MP : 11 / 1882
Déconnecté
Merci pour ta réponse jojojo

Je vais vérifié tout sa.
Mais je sais que les voyants du compteur eux fonctionne.

Quand tu me dit qu'il a pris la pluie je veux bien te croire.
Le scooter je l'ai acheté a Draguignan, et mon frangin ma dit qu'il ont eu des inondations il y a pas longtemps la bas.

Le T de fourche, le haut des battons est un peut rouillé ainsi que le pot mais c'est pas alarment.


Pense tu que j'ai fait une affaire tout de même car a part sa il fonctionne nickel?

PS: Peut ton édité un message déjà posté sur le forum ?

Merci
:scooter: :scooter:

Date de publication : 09/08/2010 17:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31697
Déconnecté
Oui, tu en sera content, je pense.

Bon, les petits soucis, on en tous, mais, rien d'irrattrapable.

Si on "bricole" un peu, le rapport qualité-prix est plutôt bien.

Pour l'édition, oui, tu peux (bouton "Edit", en bas, à droite).

Mais, en ce moment, suite à changement de serveur, je "grêve" les éditions. Na ! (hé hé ...).

A +

Date de publication : 09/08/2010 17:54
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64515
Déconnecté
si il est neuf, met une bougie ngk si ca n a pas deja ete fait, car dans ce cas, une partie de tes problemes peuvent venir de la (bougie torch, ld sont mauvaise, bosch, souvent ce n est pas de vrai equivalence)
sinon un peux plus de richesse (genre un demi tour )


Date de publication : 09/08/2010 22:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#6
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
07/08/2010 17:16
Dernière connexion:
22/10/2010 17:53
Groupe :
Utilisateurs enregistrés
Messages: 33
Niveau : 4; EXP : 50
HP : 0 / 87
MP : 11 / 1882
Déconnecté
Hé! Je revient avec pas mal de nouvelle.

J'ai trouvé la panne pour les feux en 2 seconde. Les 2 masse des ampoules étais débrancher. Un coup de fer a souder et c'est bon J'ai mi un rizlan pour évité que sa tire et se redésoude.

J'en est profité pour fixer mon boitier d'alarme et la sirène qui se casser la gueule.

Pour ce qui est de la bougie swakkanobi je vais la regarder et la changer si elle est pas bonne. Merci de m'y avoir fait pensé

Pour ce qui est de la vis de richesse je l'avais déjà fait.
Je suis a la limite qu'il accélère tout seul. Mais en attendent...

J'ai vue qu'il y a une purge au niveaux de la boite a air?
Elle était a moitié pleine de merde, je l'ai vidé.
Sa serai pas une bonne idée de nettoyer la boite a air?

Pour ce qui est du filtre je l'ai regarder il a l'air vraiment propre je vais quand même le changer quand je passerai une commande.

Par contre sous le réservoir il y a un truc ou dérive 2 tuyau il fuit un peut. Lui pourrai être encrassé ??

Je regarderai le carbu un peut plus tard.

Quelques photos

Merci de votre aide

Joindre un fichier:



jpg  09082010079 [1024x768].jpg (158.70 KB)
5048_4c607d7f8b572.jpg 1024X768 px

jpg  09082010080 [1024x768].jpg (163.89 KB)
5048_4c607d9308e8a.jpg 1024X768 px

jpg  09082010088 [1024x768].jpg (185.67 KB)
5048_4c607dd1ba928.jpg 768X1024 px

jpg  09082010097 [1024x768].jpg (153.57 KB)
5048_4c607de72b74d.jpg 1024X768 px

jpg  09082010095 [1024x768].jpg (211.57 KB)
5048_4c607df59aec6.jpg 1024X768 px

jpg  09082010093 [1024x768].jpg (143.82 KB)
5048_4c607e08002ad.jpg 1024X768 px

jpg  09082010090 [1024x768].jpg (139.50 KB)
5048_4c607e1a55761.jpg 1024X768 px

Date de publication : 10/08/2010 00:16
Hanglong HL125T-21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#7
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
07/08/2010 17:16
Dernière connexion:
22/10/2010 17:53
Groupe :
Utilisateurs enregistrés
Messages: 33
Niveau : 4; EXP : 50
HP : 0 / 87
MP : 11 / 1882
Déconnecté
Pour mon problème de feux stop c'est bien le contacteur de frein qui est HS.
Je pense qu'il est identique a celui ci
Heuu ouais je sais il est un peut tard pour bricoler dans le garage

Date de publication : 10/08/2010 01:50
Hanglong HL125T-21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#8
Accro
Accro


Cacher les informations utilisateur
Joint:
28/09/2008 19:49
Dernière connexion:
04/12/2014 20:28
De Paris, Région Parisienne
Groupe :
Utilisateurs enregistrés
Messages: 415
Niveau : 18; EXP : 94
HP : 0 / 448
MP : 138 / 12080
Déconnecté
bof, il y a pas d'heure pour bricoler, je pense que beaucoup de ce forum le font pendant que Madame dors ^^

Pour ton problème de ralenti a froid je pense qu'il serait bon de voir pour un réglage culbuteur, ont a trop tendance a accuser a tord le starter automatique.

Date de publication : 10/08/2010 11:45
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31697
Déconnecté
J'aime bien, le Cyril

A +

Date de publication : 10/08/2010 12:04
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Déjà des problèmes
#10
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
07/08/2010 17:16
Dernière connexion:
22/10/2010 17:53
Groupe :
Utilisateurs enregistrés
Messages: 33
Niveau : 4; EXP : 50
HP : 0 / 87
MP : 11 / 1882
Déconnecté
Salut.

Tu a raison amarina il n'y a pas d'heure, surtout si madame n'est carrément pas là fumer

Pour ce qui est des culbuteurs, je l'ai vérifierai après le carbu.

Car le gas qui me la vendu l'avais fait d'après lui

Mais bon pour ça... Il me faudra sans doute votre aide

Je touche un peut la mécanique voiture, mais la c'est une découverte.

Donc je serai sans doute sans arrêt a vous poser des questions
(c'est comme sa qu'on apprend )

C'est normal qui avait un liquide pourris dans la durite de ma boite a air et a quoi elle sert?

Pouvez vous me dire a quoi sert le Robinet a dépression?

Je voudrai faire une commande pour quelques pièces (bougie, huile etc...) mais le site GY6.fr est fermer jusqu'au 25/08 et je suis un peut pressé (comme toujours)
Si vous avez un autre site qui livre viiiittte !

Merci a tous

:ange:


Ps: jojojo je sais c'est du rapide mais, moi aussi je t'aime n importe quoi

Date de publication : 10/08/2010 15:43
Hanglong HL125T-21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 7 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project