Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 6 »


Encore un avis svp...
#1
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 10502
Déconnecté
Salut, je voulais avoir un avis, car je suis un peu perdu...
(125 arn keeway 2006) 153qmi
J'ai récupéré leen panne...
AAC changé car l'ancien dépouillé de ses billes...
Vidangé 3 fois, la dernière huile était noire, maintenant j'ai mis de la 10w40 100% syntese, le scoot, le ralenti a tout de suite remonté... Donc = bien...

J'ai réglé mes soupapes a 0.10 / 0.10

Ralenti stable, pas de cliqueti

Il nepas, donc la segmentation est bonne, ni de conso d'huile...

Je plafonne a 80 bien élancé le vent dans le dos...
Il a du mal a monter a 60... (je suis a 95kl...)
Un bruit rok grave a l'accélération (BROOOO), et sur béquille, monte dans les tours, mais a une limite il beu... ensuite reprend jusqu'a un certain régime et beu...
Je pense au cdi bridé (cdi racing commandé) 12% a l'accel et 5% en pointe...

Ma bougie a vrai dire était noire, pas revérifié après, et le filtre a air pas très propre, je passe ma main d'ou l'air rentre, je ne sens pas beaucoup d'aspiration... Mais calle...
Est cette chose qui retient tout?

Lea 13600km, compression ok...

Sur les fiches techniques de l'arn, il est indiqué qu'il roule a 92 réel...
Donc compteur 100/110...

Par contre j'ai cru entendre qu'il possédait d'origine une grosse culasse avec grosses soupapes...
Donc sans revue, j'ai réglé mes soupapes en standard...

J'attend un avis, soit je le vend, soir je continue d'investir?

Car mon ancien jonway, cdi bleu/gicleur 115 + trous boite a air/vario 115 tnt/transmission semi longue 16#37/soupapes a 0.10/0.10/ressorts ebray + contre poussée 1500
Je montais a 100/110 sur la N184 A15...

Merci de vos avis...

Date de publication : 10/03/2010 11:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31646
Déconnecté
Tu es sûr que 0.10-0.10 c'est le bon calage, pour cette machine ?

C'est pas trop dans les normes ...

A +

Date de publication : 10/03/2010 12:43
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 10502
Déconnecté
Je ne sais po, j'ai po la revue...

Date de publication : 10/03/2010 18:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31646
Déconnecté
Fais donc ce test :

-Echappement : 0.10
-Admission : 0.05

Calage en balance, et bougie enlevée.

A +

Date de publication : 10/03/2010 19:00
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 21618
Déconnecté
aussi, vu que ta bougie est noire, et que tu as des broutages, beuhhh à l'accélération avec des trous et reprises, je dirais que tu es trop riche en gicleur principal.

le test avant de changer le gicleur, c'est de positionner l'aiguille au plus pauvre. si ca diminue les trou et le beuu, alors changer de gicleur pour un plus petit et remettre l'aiguille en position normale et refaire le test jusqu'à avoir les meilleurs perfs. et controler la bougie aussi

d'ailleurs, mon carbu est a 110 d'origine, avec le 115 je pensais que ça allait pas mal, mais j'ai a nouveau des beuhh et ma bougie est noire donc je vais remettre le 110 ou plus petit pour optimiser mes perfs.

j'aimerais bien tester les perfs avec un 105 pour voir si c'est encore mieux (eh oui + gros n'est pas forcement mieux )

Date de publication : 10/03/2010 19:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Encore un avis svp...
#6

C'est exact YOUPLA

D'origine avec la boite à air et la dépollution j'avais un 110

Mais faut pas oublier qu'avec le systeme de dépollution

Je parle de la grosse durite qui va de la culasse à la boite à air

c'était une arrivée d'air forçée qui allait au carbu

Donc peut etre que déja en supprimant cette dépollution

un gicleur de 105 aurait suffit .


Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31646
Déconnecté
Ouaips !

Je confirme que la dépolution (bouchée) joue sur la taille du gicleur.

J'ai eu le cas.

A +

Date de publication : 11/03/2010 08:18
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Encore un avis svp...
#8

Jo tu te rappelles que tu disais qu'avec ta durite de dépolution

bouchée tu perdais en puissance ,

Et SWAK t'avait répondu que c'était à cause de ton pot qui n'évacuait pas assez bien,

mais tu l'avais déja vidé

Donc j'ai bien examiné une culasse avec dépolution

et le systeme de dépolution est bien branché dans l'orifice de la culasse qui va à l'échappement .

Donc dépollution branché une partie des gazs echappement sont évacués par le pot catalysé

et l'autre partie va au carbu

Donc si toi tu avais un frein avec la dépo bouchée

cela veut dire que ton pot freine encore ??

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31646
Déconnecté
Non, non, Denis, le pot est vide (hors chicanes, bien sûr).

En fait, j'ai pu reboucher ma dépolution, quand j'ai changé de gicleur (suis en 120, maintenant, avec le cornet, c'est nickel).

Là, aucune perte de perf !

A +

Date de publication : 11/03/2010 11:28
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Encore un avis svp...
#10
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 10502
Déconnecté
Ok merci de vos conseils, cet après midi je teste l'arrivé d'air, et au pire réglage soupapes...
Mais mon jonway fun boost bike m'avait dit qu'il m'avais réglé mes soupapes a 0.10 et 0.10 et il avait une bonne peche...
Il ma dit aussi que d'origine c'était a 0.5 en bridé...

Date de publication : 11/03/2010 11:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 6 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project