Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 5 »


plus d acceleration
#1


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
re a tous se qui devait arriver arrivas
je vien de changer les soupape l arbre a came est les culbuteur je demonte tout je remonte tout pas de soucie
je demarre pas de souci je vai fair un tour avec pas de souci sauf un leger bruit de culbuteur donc je me replonge dans le reglage des culbuteur tout est ok est j en profite pour nettoier mon carbue est la je me ren conte que la menbrane du boisseau ne rentre plus corectement dans sa rainur prevue a cette effet comme si la menbrane c etai elargi
je remet tout en place sa demarre niquel
mais impossible d accelerer il roule a 20 est ne veus plus pousser penser vous que sa peut venir de la menbrane

en esperant des repons eclairer

Date de publication : 11/10/2009 15:21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#2
Régulier
Régulier


Cacher les informations utilisateur
Joint:
25/08/2009 15:55
Dernière connexion:
04/04/2012 16:12
De ROGNAC
Groupe :
Utilisateurs enregistrés
Messages: 69
Niveau : 7; EXP : 21
HP : 0 / 155
MP : 23 / 4308
Déconnecté
c'est possible que se soit la menbrane tu la peut etre mal remis en place ou alors elle est craqueler comme la mienne pour me depanner je l'ai recoller a la patex resiste a tout pour le moment ca marche

frederic

Date de publication : 11/10/2009 15:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#3


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
en fait j crois quelle ne peut pas se mettre en place corectement du coup ses le bordel mais essayer de mettre une photo du probleme

Date de publication : 11/10/2009 16:29
sarko discute avec une prostituée:combien pour la nuit avec toi?la fille lui répond: si vous pouvez mr le président lever ma jupe aussi haut que sont les impots,baisser ma culotte aussi bas que sont les salaires,rendre votre sexe aussi dur qu est la v
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#4


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
pffffff alor la je ne comprend plus rien donc j etait partit pour prendre une photo de la menbrane est la sa rentre nikel
je la remet j essais lesa marche nickel 5 mn est la plus rien a 30 km ses la 4eme dimension se
pour la menbrane on aurai dit quelle avais repri sa taille est aspect normal comme si l essence l avait deformer vous croier que ses possible sa tetemur tetemur tetemur tetemur tetemur tetemur tetemur

Date de publication : 11/10/2009 17:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#5
Régulier
Régulier


Cacher les informations utilisateur
Joint:
25/08/2009 15:55
Dernière connexion:
04/04/2012 16:12
De ROGNAC
Groupe :
Utilisateurs enregistrés
Messages: 69
Niveau : 7; EXP : 21
HP : 0 / 155
MP : 23 / 4308
Déconnecté
a tu verifier quelle n'etait pas couper car moi de temps en temps cela refonctionne quelque kilometre quand la menbrane devais etre dans la bonne position


Date de publication : 11/10/2009 18:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#6


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
oui mais bon dans l doute je vais la changer

Date de publication : 11/10/2009 19:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#7


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
bravo la je crois que j ai gagner le gros lot
le boulon du culbuteur d admission a disparu est si ses possible
j ai reverifier que le carbut etait ok pas de souci
en desespoir de cause jai verifier le reglag des soupape est surprise plus de boulon il a disparu
tu mettone quil ne voulai plus avancer lol bon bas faut que je redemonte tout bas moteur compris pour le trouver est verifir qu il ne ma rien peter la dedans
ses se boulon

Joindre un fichier:



jpg  AAC-soupapes.jpg (30.90 KB)
3563_4ad362d77aaf0.jpg 500X423 px

Date de publication : 12/10/2009 19:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 36039
Déconnecté
Conseil d'un béotien : Tu ne le demmares plus, tant que tu n'as pas retrouvé le boulon !

A +

Date de publication : 12/10/2009 19:13
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#9


Cacher les informations utilisateur
Joint:
15/05/2009 18:50
Dernière connexion:
05/03/2010 14:29
De rodez
Groupe :
Utilisateurs enregistrés
Messages: 181
Niveau : 12; EXP : 50
HP : 0 / 287
MP : 60 / 8209
Déconnecté
ses clair j ai deja demonter tout le haut moteur est fait la vidange demain je demonte le bloque
je ses pas par ou il est passer mais il a rien toucher dans le haut moteur
vas falloir que je surville ma femme


Date de publication : 12/10/2009 20:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: plus d acceleration
#10
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 70592
Déconnecté
je doute que ca soit resté sur le dessus de la culasse
je pense plutot que ca a fini dans le bas moteur....
au moins maintenant tu sais que tu avais mal remonté tes culbuteurs......
tu peux peut etre l'avoir par le trou de vidange en inclinant le scooter ou avec un doigt aimanté telescopic en passant le long de la chaine de distribution (difficile voir impossible par la)

Date de publication : 12/10/2009 20:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project