Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


puissance...variable
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
19/04/2009 19:31
Dernière connexion:
13/10/2009 15:32
De lot les erables bordeaux
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 68
Déconnecté
Bonjour,

J'ai un probleme qui me fait devenir "chevre"!
Mon scooter est un yiying 125t de 2008. J'ai fait un rodage prudent (d'abord 40 max pendant 300km puis 50 durant 500 et les 200 derniers à 60 avec quelques pointes). La vitesse de pointe de mon engin a ensuite évolué vers le 80-85 (pas un foudre de guerre mais suffisant). Une particularité: toujours plus rapide aprés un plein (essence fraiche sans doute, du 98). Puis la puissance s'est mise à diminuer réguliérement pour devenir lamentable (45 en pointe).

Ayant quelques notions de mécanique (en automobile) j'ai démonté le carbu (nettoyé à fond), la bougie, vérifié la courroie, les durites, le starter, le filtre à air, purgé le circuit carburant, le réservoir, fait une vidange de plus et nettoyé le tout.

Deuxiéme étape le réglage ralenti et richesse et supression du robinet à dépression.

Verdict: j'ai une puissance variable: à froid le moteur monte péniblement dans les tours jusqu'à 20 km/h puis se libére d'un seul coup pour atteindre un plafond de 75 km/h.

Au fur et à mesure de sa prise de température cette "libération" arrive de plus en plus tard pour culminer à 60 km/h (avec alors un plafond de vitesse pouvant atteindre 85 km/h)

Avant cette libération si j'aborde une montée je culmine à 30 km/h aprés la libération ma vitesse se reduit en fonction de la pente mais si je passe en dessous de 60 je m'effondre (le mot est faible) à 30 km/h.

A noter que parfois je n'arrive pas à atteindre cette vitesse de "libération"

Aprés avoir réglé de diverses maniéres la richesse le comportement reste identique.

Ces symptomes, sur mes vielles voitures, me feraient chercher du coté d'un allumeur defectueux au niveau de l'avance à dépression ou centrifuge; mais sur le scooter...il n'y en a pas!!

Quelqu'un a t'il une piste? Je pense changer le cdi mais l'absence de "ratés" me laisse penser que l'allumage "donne".

Bref je "tourne bourrique", si quelqu'un est a même de m'aider merci d'avance.

Date de publication : 05/10/2009 12:10
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36128
Déconnecté
reglage culbu nécessaire au vu de tes kms.

verifié aussi ta courroie, peut etre usée, mais je penche plus pour les culbus.

Date de publication : 05/10/2009 12:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31666
Déconnecté
+ 1 Avec Erick : Jeu soupapes.

A +

PS ! Et, bienvenue, au fait !

Date de publication : 05/10/2009 15:08
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
21/03/2015 19:52
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 30199
Déconnecté
respect pour la description très précise du problème.

malheureusement je n'ai pas de soluces!!

Date de publication : 05/10/2009 23:02
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
19/04/2009 19:31
Dernière connexion:
13/10/2009 15:32
De lot les erables bordeaux
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 68
Déconnecté
Bonjour,

Un grand merci pour la réponse si rapide quelle etait quasi instantanée!!

J'ai donc démonté le cache culbuteurs et mesuré les jeux; celui de l'admission etait à 0,10 (un peu plus que les 0,8 du manuel) par contre, à ma grande surprise, celui de l'échappement etait trés faible ( de l'ordre de 0.03!).

J'ai donc fait un réglage de l'echappement (à 0.14 parce que mon jeu de cales est incomplet,c'est pas serieux!) et puis un petit essai vite fait avant le diner.

Malgrés la briéveté de mon essai cela semble évoluer dans le bon sens: les tours grimpent de nouveau pratiquement dés le demarage et ceci, il me semble, même à chaud; par contre la vitesse de pointe reste à 70.

Je pense donc régler les jeux plus prés des valeurs du manuel (0,12 echappement et 0.08 admision) et refaire un réglage ralenti/richesse (quelque peu malmenés ces derniers temps) puis rouler quelques temps et voir si c'etait la solution. Avec cet engin il vaut mieux ne pas crier victoire trop vite!!

Encore merci de vos réponses, je pense que c'est au moins une partie de la solution. Dés que j'ai confirmé la chose je le rapporte ici même.

Date de publication : 06/10/2009 12:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36128
Déconnecté
bon c cool, c deja ca de gagner, re regle ton carbu correctement et ca devrait aller mieux, controle la propreté du filtre

Date de publication : 06/10/2009 13:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31666
Déconnecté
Tain !!!! Erick !!!

Suis sûr que t'es comme moi, là : Super mal aux chevilles ! tralalere yes jesors

Date de publication : 06/10/2009 14:56
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36128
Déconnecté
non ca va, suis content que ca marche mieux, pis j'ai des chaussettes a quartz, pas besoin de les remonter, ca tient tt seul. et pis ouai, j'aime bien me la peter de temps en temps, ca fait du bien non? mdrr

Date de publication : 07/10/2009 00:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
19/04/2009 19:31
Dernière connexion:
13/10/2009 15:32
De lot les erables bordeaux
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 68
Déconnecté
Bonjour,

Après le réglage de mes soupapes ce week-end voici ou j'en suis arrivé.

J'ai effectué les réglages progressivement; d'abord l'échappement puis l'admission, avec essai entre chaque réglage sur un circuit toujours identique comprenant une partie "urbaine", une montée "sérieuse", la descente correspondante et une longue ligne droite. Cela est un peu long à cause de l'obligation de laisser refroidir un peu le moteur à chaque réglage (ni à froid ni à chaud!).

Je suis reparti des jeux trouvés au premier démontage.

Après augmentation du jeu de l'échappement vers la valeur du manuel (0.12)en deux fois j'ai constaté l'abaissement du point de "libération" (en deux paliers) vers une valeur de l'ordre de 10 km/h (dans la réalité le moteur ne réagit pas en fonction des km/h mais des tours/min, comme il n'y a pas de compte-tours je fait mes relevés depuis l'arrêt, moteur au ralenti).

Le comportement ne varie plus en fonction de la température du moteur, la montée en régime est franche jusque vers 60 km/h puis plus poussive pour atteindre 70 km/h en ligne droite. Dans la montée la vitesse chute normalement et je termine à 50 km/h (pas surprenant vu la pente). En descente un "petit" 85.

Après la diminution du jeu à l'admission (en deux fois aussi) la variation est nettement moins sensible! Toutefois on note une légère progression de la vitesse de pointe vers 75 km/h et le point de libération semble remonter aussi.

A la fin du réglage la prise de tour du moteur reste "molle" de 0 à 15 km/h puis est franche jusque 65 km/h. La vitesse de pointe culmine à 75 km/h.
La montée se termine à 55 km/h (un peu plus d'élan pour aborder l'obstacle!) et le 90 km/h est légèrement dépassé en descente (sur cet engin, avec ses pneus d'origine, ses vibrations d'origine et du trafic autour ce n'est pas très rassurant!).

Après plusieurs essais de réglage de richesse autour du "point milieu" je confirme le peu d'influence de la chose sur mon problème initial. Par contre un réglage "pointu" me fera sans doute gagner un peu en "pointe".

Concernant la "mollesse" du moteur au démarrage je pense que mon ralenti est réglé trop bas: je suis plus habitué aux régime des moteurs auto des années cinquante et le bruit type « moulinex » de ces petits moteurs heurte mes oreilles.

Pour la perte de vitesse de pointe par rapport à la fin de rodage je pense que la soupape d'échappement qui ne devait pas "fermer" correctement à peut être été "brulée" et un petit rodage serait bénéfique. Ce que semble confirmer quelques petits « pets » en toute fin de décélération brutale.


Je précise que, suivant vos conseils, j'ai vérifié le filtre à air et la courroie et que les deux sont en bon état.

Ce scooter est essentiellement utilisé en zone urbaine pour laquelle la plage de fonctionnement franc est bien dosée (de 10 à 60 km/h! assez pour prendre un PV!). Je pense donc le laisser rouler ainsi un moment, vérifier l'évolution et envisager un démontage avec réglage et rodage après un millier de km.

Pour conclure: Ici aussi tout est affaire de compromis! Le jeu des soupapes n'est, bien sur, idéal que pour un régime donné et décaler ce jeu décale aussi la puissance vers le haut ou le bas de la plage de régime. Comme sur ces moteurs l'avance à l'allumage est fixe il reste peu de possibilités de réglage. Trouver des soupapes avec trop de jeu au bout de 1500 km n'est plus très courant en automobile (les moteurs sont prés-rodés) mais en trouver avec un jeu nul ou presque ne m'est jamais arrivé! Pourtant le phénomène est "normal"; au lieu de voir s'user et se "mater" la queue de soupape c'est le siège et la tête de soupape qui ont "souffert"; la soupape remonte donc plus et le jeu au culbuteur...disparait.
Cela laisse songeur sur la qualité du métal, de l'usinage et du...calcul.
Cela montre aussi l'importance du rodage sur ces engins!!!

Et puis quel plaisir de faire de la mécanique sur ce "truc": démontage/remontage cache culbu et réglage soupapes: 10 min. Démontage et remontage des carénages: plus d'une heure!!!!

Encore une fois merci pour votre aide. Je pense que le sujet peut être noté "résolu" mais comment le faire?

NOTA BENE

J'ai oublié de donner la solution pour la vitesse de pointe!!! J'ai trouvé!!! J'ai rendu son scooter à madame d'où j'en déduit que: 60 kg de plus = 10 km/h en moins.

Cordialement à tous

Date de publication : 13/10/2009 15:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: puissance...variable
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31666
Déconnecté
J'adore la méthodologie !

Bravo.

A +

Date de publication : 13/10/2009 17:05
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project