Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 »


dératé permanent
#1
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2009 17:45
Dernière connexion:
08/03/2013 19:21
Groupe :
Utilisateurs enregistrés
Messages: 156
Niveau : 11; EXP : 54
HP : 0 / 263
MP : 52 / 6440
Déconnecté
bonjour a tous
Voila je vien de terminé la customisation et la révision totale de mon scooter yy125t.
je suis parti faire un tour avec mais après 40 km avec une vitesse de 110 kmh de moyen (gps)il s'est mis a dératé a partir de 4000trmn j'ai donc nettoyé le carburateur, changé la bougie, l'anti parasite, même le cdi, vérifier tous les filtres, la tuyauterie, mais rien ni fais donc je vien ver vous pour de l'aide
merci d'avance

Date de publication : 01/10/2009 14:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2009 17:45
Dernière connexion:
08/03/2013 19:21
Groupe :
Utilisateurs enregistrés
Messages: 156
Niveau : 11; EXP : 54
HP : 0 / 263
MP : 52 / 6440
Déconnecté
personne pour m'aider ???

Date de publication : 02/10/2009 10:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36118
Déconnecté
pas trop d'idée, verifie que l'anti patate soit bien enfoncé sur la bougie ou que les deux cosses de la bobines ne soit pas déféctueux.

masse bien branché en sortie de batterie sur le chassis aussi.


Date de publication : 02/10/2009 10:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64444
Déconnecté
reste la bobine

apres, a 110 tu as pu en abimer des choses dans le haut moteur

mais mieux vaut commencer par le moins cher

Date de publication : 04/10/2009 00:10
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#5
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2009 17:45
Dernière connexion:
08/03/2013 19:21
Groupe :
Utilisateurs enregistrés
Messages: 156
Niveau : 11; EXP : 54
HP : 0 / 263
MP : 52 / 6440
Déconnecté
ds le haut moteur ??? je pense que si quelques avaient cassé j'aurais entendu un sacré bruit ou du moin au ralentis sa claqueré cévére pour la bobine j'y ais pensé et je l'ais changé mais toujours pareil demain je démonte tout le crarénage et je regarde si j'ai pas un fil qui ne fais pas masse car la je ne comprend rien sinon si je ne trouve rien j'ouvre le moteur pour voir ça mais j'en toute je vous tien au courant

Date de publication : 04/10/2009 20:20
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#6
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2009 17:45
Dernière connexion:
08/03/2013 19:21
Groupe :
Utilisateurs enregistrés
Messages: 156
Niveau : 11; EXP : 54
HP : 0 / 263
MP : 52 / 6440
Déconnecté
bon j'ai tous vérifier et rien trouvé mais la source du problème est bien électrique car nouvelle panne qui s'ajoute tous les ce qui est electrique s'afole l'aiguille du compte tour vas de haut en bas ainsi que les aiguilles de baterie et d'huile et l'horloge se remet a zero dés que je démarre
je cherche toujour mais si quelqu'un a une idée je suis preneur

Date de publication : 06/10/2009 17:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31656
Déconnecté
Peut-être plusieurs problèmes :

- Le compte tours qui s'affole, c'est quasi-toujours les cosses du primaire de la bobine d'allumage.

- Pour les autres symptomes, je penche bêtement pour une cosse de batterie mal serrée.

A +

Date de publication : 06/10/2009 17:10
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#8
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2009 17:45
Dernière connexion:
08/03/2013 19:21
Groupe :
Utilisateurs enregistrés
Messages: 156
Niveau : 11; EXP : 54
HP : 0 / 263
MP : 52 / 6440
Déconnecté
jojo je viens d'aller vérifier les cosses et du coup netoyer les cosses de la batterie mais idem je ne comprend plus rien

Date de publication : 06/10/2009 17:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31656
Déconnecté
Ben, ça va devoir passer par une vérif/nettoyage de tous les connecteurs électriques.

Le seul souci, c'est qu'ils ne sont pas toujours accessible, sans virer les élement de carrosserie.

Bon courage.

A +

Date de publication : 06/10/2009 17:33
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: dératé permanent
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31656
Déconnecté
Et, en relisant tout-ça, je vois que tu as écrit :

"Voila je viens de terminer la customisation et la révision totale de mon scooter yy125t."
Ca confirmerait peut-être un morceau de faisceau abimé, ou un connecteur mal enfoncé.

A +

Date de publication : 06/10/2009 17:39
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project