Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 5 »


Problème Clignotants et Bip d'alarme
#1
Régulier
Régulier


Cacher les informations utilisateur
Joint:
31/01/2008 11:49
Dernière connexion:
16/04/2009 13:12
Groupe :
Utilisateurs enregistrés
Messages: 62
Niveau : 6; EXP : 75
HP : 0 / 143
MP : 20 / 5392
Déconnecté
Hello,

Hier je me suis rendu compte que les clignotants ne clignotaient plus, ils restaient allumés quand je les actionnais, arrivé chez moi j'éteinds le scoot, et là au lieu des 3 bips habituels j'entends un petit bip tout faiblard, suivi d'un autre 20 secondes, non stop, 5 min après ça continuait de bip, la telecommande n'avait pas l'air d'avoir de l'effet.
J'ai rechargé la batterie au cas où, une heure après elle est était chargé, donc ça venait pas de là, ke rebranche le tout et tout refonctionne.

Ce matin, je vais au boulot pas de problème, mais en rentrant ce soir, ça recommence. Obligé d'enlever la batterie pour faire cesser les bips toujours tout faiblard, alors que la batterie est chargé, de plus quand ça bip impossible de le démarrer electriquement, juste le kik fonctionne.

Je pensais que cela pourrais venir de l'alarme qu'en pensez vous?

Merci d'avance

Date de publication : 24/11/2008 19:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
13/04 19:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 39316
Déconnecté
Bonsoir bouddha, pour moi c'est ta batterie, elle ne tiens visiblement plus la charge et/ou elle ne se recharge pas sur le scoot...
en effet les symptomes des clignotants sont bien ceux d'une batterie à plat...

Recharges la bien, installes la sur le scoot, et mesures le voltage à ses bornes ( batterie cablée).. moteur éteint, 12volts et des poussieres, moteur allumé, 13 volts et des brouettes, voire 14 volts...

si la tension moteur allumé est égale voire inférieure à celle moteur éteint, tu as le circuit de charge hs.. toutefois, une batterie vraiment vide et/ou en défaut peut éventuellement donner les mêmes mesures...

(...sauf erreur de ma part bien sûr! )..


Date de publication : 24/11/2008 20:05
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#3
Régulier
Régulier


Cacher les informations utilisateur
Joint:
31/01/2008 11:49
Dernière connexion:
16/04/2009 13:12
Groupe :
Utilisateurs enregistrés
Messages: 62
Niveau : 6; EXP : 75
HP : 0 / 143
MP : 20 / 5392
Déconnecté
Salut Overlo
Je pense pas que ça vienne de la batterie, à l'achat de mon scoot, j'avais un fil qui s'était barré et là la batterie ne chargeait plus les clignotants ne s'allumaient plus du tout et pas de phares, actuellement je roule en plein phare et les clignotants sont bien voyants mais ne clignotent pas. Je vais essayer de démonter midi l'alarme pour voir si ça vient pas de ça ;)

Date de publication : 24/11/2008 22:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#4
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 54140
Déconnecté
Je suis d'accord avec overlo, ta batterie ne charge plus.
teste avec le voltmètre....


Date de publication : 24/11/2008 22:22
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 47316
Déconnecté
vérifie les masses de l'alarme, un petit avec une cosse qui sort de la centrale et l'autre sur le faisceau de l'alarme.
un boulon qui tient la cosse de masse desserré ou vu le temps qu'il fait, un peut d'humidité a et tu as une mauvaise masse, sinon oui c'est aussi peut être un problème de batterie, mais je te conseille de débranché ton alarme quelques jours et voir comment ta batterie tient la charge, si tu démarre correctement pendant plusieurs jours...ça vient pas de la!
si tu en as les compétences et le courage, ouvre ta centrale et regarde si il n'y aurai de l'oxydation sur les soudures, la ça ce complique dans ce cas la!!faut nettoyer au nettoyant contact et refaire un bain de soudure(c'est a dire de refaire toutes les soudures abimées)

Date de publication : 24/11/2008 22:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
13/04 19:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 39316
Déconnecté
ça reste une possibilité bien sûr..j'aime bien voir au plus simple au debut en fait... ça evite parfois des achats fastidieux....

Date de publication : 24/11/2008 22:23
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#7
Régulier
Régulier


Cacher les informations utilisateur
Joint:
31/01/2008 11:49
Dernière connexion:
16/04/2009 13:12
Groupe :
Utilisateurs enregistrés
Messages: 62
Niveau : 6; EXP : 75
HP : 0 / 143
MP : 20 / 5392
Déconnecté
Oh purée, d'après vos dires ce serait encore la batterie qui charge plus :(
je peux récupérer un voltmetre que ce week end :(

La semaine commence bien lol

Merci à vous je vous tiens au courant ;)

Date de publication : 25/11/2008 08:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#8
Régulier
Régulier


Cacher les informations utilisateur
Joint:
31/01/2008 11:49
Dernière connexion:
16/04/2009 13:12
Groupe :
Utilisateurs enregistrés
Messages: 62
Niveau : 6; EXP : 75
HP : 0 / 143
MP : 20 / 5392
Déconnecté
Bon ce matin j'ai rechargé la batterie, au bout de 5 min le voyant était vert, j'attends ce midi, et pareil pas de jus :(
J'ai vérifié les branchements avant, à priori tout est en place :(
J'attends mon voltmetre maintenant pour testé ce week end, la batterie risque rien jusqu'à ce week end?

Date de publication : 25/11/2008 13:10
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 47316
Déconnecté
a priori ton charger a un régulateur qui arrête la charge qt la batterie est pleine, donc ça risque rien.
faut avouer qu'ont est pas aider avec nos ttes petites batteries

Date de publication : 25/11/2008 17:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
13/04 19:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 39316
Déconnecté
par sécurité, je ne laisserai pas une batterie en charge pendant plusieurs jours, sans surveillance..... on sait jamais..... recharge là une demi journée avant d'avoir le voltmetre...

Tu as aussi la possibilité, si tu as ce qu'il faut, d'essayer de démarrer avec une batterie secondaire cablée en parrallele ( comme quand on démarre lad'un pote avec les cables..).. auquel cas, tu pourras avoir plus d'indications.. ( perso, j'ai tjr gardé une batterie de diesel qui ne tenait plus trop la charge pour la voiture, mais largement suffisante pour le scoot....)..

Enfin, tu peux aussi brancher un multimetre en mode ampèremetre (mesure de courant)..entre la borne "plus" de la batterie et la cosse "plus" du( moteur éteint surtout, sinon adieu l'appareil ), afin de détecter une éventuelle fuite de courant... ( l'ideal, en ayant débranché l'alarme qui elle, de toute façon, consomme tjr un peu...)..

boaf! aller! on va bien trouvé!!

Date de publication : 25/11/2008 19:40
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project