Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 6 »


probleme d'acceleration
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/04/2008 20:57
Dernière connexion:
16/05/2011 02:30
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 5908
Déconnecté
bjr j'ai un petit problème d'acceleration sur mon hanglong , en faite a chaque fois que je reaccelère le scooter met 3 secondes avant de rouler. et il fait sa assez régulierement a chaque reprise de reacelération

et des fois je ne bouge pas la poignée de gaz et le scooter ralentit tout seul et repare tout seul .


pk sa me fait sa ? y'a t'il des reglages a faire ??


help me SOS

Date de publication : 25/04/2008 22:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 73156
Déconnecté
plusieur choix, mais je pense qu'il y a de l'eau ou de la saleté dans le carbu
il faut tout le demonter pour l'astiquer dans ses moindres recoins
en profiter pour verifier la bougie et la virée si c'est une chinoise
verifier les tuyau de dépression si ils sont fissurés ou abimés

Date de publication : 25/04/2008 22:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
11/09/2007 18:55
Dernière connexion:
31/03/2012 21:10
De castres 81(tarn)
Groupe :
Utilisateurs enregistrés
plus
Messages: 592
Niveau : 22; EXP : 30
HP : 0 / 532
MP : 197 / 18575
Déconnecté
moi je commencerais par vérifier circuit d'essence,filtre,gicleur et dans l'absolue nettoyer carburateur.tu à quoi comme bougie,si bougie d'origine change la par une ngk.

ps: un peut plus de détail sur toncylindrer,marque ? serait le bienvenue

Date de publication : 25/04/2008 22:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#4
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/04/2008 20:57
Dernière connexion:
16/05/2011 02:30
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 5908
Déconnecté
merci de vos reponses

mais le scooter est neuf . il a 2 semaines et il fait sa depuis le debut . donc je ne pense pas qu'il yai de saleter dans le carbu , et jai verifier toutes mes durites elles sont nikel .

et oui ma bougie est celle d'origine . vous pensez que sa peut etre sa ??

ou alors faut faire des reglages au niveau du carbu ??

moi on ma parler du rondelle au niveau du boisseau qui fallait monter ou dessendre

Date de publication : 25/04/2008 22:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 73156
Déconnecté
dit nous la couleur de ta bougie (mieux meme une photo)

ca ressemble a une mauvaise bougie ou a un probleme de carburation

meme neuf (et surtout lol) des saleté peuvent etre presente dans le carbu

fait moi plaisir vérifie aussi tes tuyau de depression et que ta pipe de carbu ai les trous de dépression bien percés


soit dit en passant une valve acv defectueuse peut faire ce genre de probleme (le machin sur le carbu relié au tuyau qui est sur la pipe d'admission et sur le robinet d'essence) car sonest justement d'empecher ca....

Date de publication : 25/04/2008 22:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#6
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/04/2008 20:57
Dernière connexion:
16/05/2011 02:30
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 5908
Déconnecté
la couleur de ma bougie est bonne mon pere la deja verifier . elle est marron

fait moi plaisir vérifie aussi tes tuyau de depression et que ta pipe de carbu ai les trous de dépression bien percés ????


soit dit en passant une valve acv defectueuse peut faire ce genre de probleme (le machin sur le carbu relié au tuyau qui est sur la pipe d'admission et sur le robinet d'essence) car sonest justement d'empecher ca.... ????

je ne comprend pa de quel trous de depressions tu parle

Date de publication : 25/04/2008 23:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#7
Régulier
Régulier


Cacher les informations utilisateur
Joint:
04/01/2008 02:08
Dernière connexion:
18/01/2012 18:54
Groupe :
Utilisateurs enregistrés
Messages: 49
Niveau : 5; EXP : 82
HP : 0 / 120
MP : 16 / 4099
Déconnecté
salut, regarde si le boisseau du carburateur ne reste pas coincé,le mieux serai d'essayé un autre carburateur

Date de publication : 25/04/2008 23:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#8
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/04/2008 20:57
Dernière connexion:
16/05/2011 02:30
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 5908
Déconnecté
oui mais le probleme c'est que je n'arrive pa a desserer les 2 vis du capot du carbu ( la ou il ya le boisseau)

vous auriez pas une astuce??

Date de publication : 25/04/2008 23:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#9
Régulier
Régulier


Cacher les informations utilisateur
Joint:
04/01/2008 02:08
Dernière connexion:
18/01/2012 18:54
Groupe :
Utilisateurs enregistrés
Messages: 49
Niveau : 5; EXP : 82
HP : 0 / 120
MP : 16 / 4099
Déconnecté
j'avais le même problème ,j'ai du prendre une pince pour désséré, ces visses s'abiment très vite.

Date de publication : 25/04/2008 23:17
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme d'acceleration
#10
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/04/2008 20:57
Dernière connexion:
16/05/2011 02:30
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 5908
Déconnecté
a ok . quel genre de pince . mais le scooter est neuf

Date de publication : 25/04/2008 23:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 6 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project