Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






probleme eclairage scooter 125 chinois 152qmi
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/10/2015 22:12
Dernière connexion:
01/10/2015 22:19
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
bonjour
voici mon problème après changement de mon stator car plus d'allumage, je remarque que l’éclairage de mon scooter est très faible a bas régime et augmente un peu a haut régime je n'y comprend rien c est un New stator et l’éclairage ne va presque plus, le pire c'est quand je met les feux de route la c'est la cata il éclaire plus du tout un fin filament et j'ai l impression que mes clignotants s'illuminent un peu, j'ai déjà regarder les masses, la batterie se charge convenablement et clignoteur et frein fonctionne parfaitement , il n'y a que ce qui fonctionne en éclairage ac qui ne va plus bien help me

Date de publication : 01/10/2015 22:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project