Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 ... 7 8 9 (10)


Re: perte dacceleration help.......................
#91
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
10/04/2010 11:47
Dernière connexion:
31/10/2011 23:57
Groupe :
Utilisateurs enregistrés
Messages: 122
Niveau : 10; EXP : 8
HP : 0 / 227
MP : 40 / 6951
Déconnecté
franche mans si sais pour tout
changer overlo je lésse tonber les modif
mais si tu peut méxpliquer
comment je régle le cdi variable
couleur or merci
il ya un sousi
sais normale que lentiparazite de ma bobine racing
ne sanfonce pas totalement dan ma bougie
mé le scouter démare bien
sans socun pépin


Date de publication : 01/09/2010 01:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#92
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
13/04 19:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 38851
Déconnecté
Pour l'anti parasite, si lefonctionne, alors y'a pas à insister plus car l'étincelle de la bougie se fait....

pour le réglage du cdi jaune, j'ai chercher sur le forum; mais sans connaissances mathématiques, electroniques, et sans matériels appropriés genre oscilloscope, c'est pas faisable.... ( rassures toi, je n'ai pas ces connaissances )...

Bref, règles le cdi au minimum.....roules..puis essais différents réglages....... mais à chaque fois, surveille la température, le bruit etc etc..... car trop d'avance fait pas mal de dégats....... ( piston, segments etc etc.....)..


Perso, je suis tout d'origine ( même l'ensemble de mon allumage- bobine HT, antiparasite, bougie- est chinois!!)....

Là, je bosse sur le variateur... Je n'apporterai pas grand chose car nos amis Barroudeur, Youpla, Jojojo, Erick, Kerberos, Swakk, Savor, Shaddock, etc, ont quasiment tout essayé....... ( dans le désordre, et pardon les oubliés!!)....

Mais je me rend compte que chacun a ses goût, ses objectifs, son scoot,et surtout ses "runs"!!! ( perso, je fait que de la ville! donc je cherche de la pattate, et c'est tout!!)......


Mais je reste persuadé que d'investir sur l'allumage, tant que lefonctionne, c'est "quasiment" une perte d'argent....... ( avis perso qui n'engage que moi!!).....

Enfin, disons que je ne ferais que ça en dernier......

rêgles tes problemes mécaniques, rends tonfiable, évalues tes besoins, fouille le forum........

Mais, personnellement, je garde en tête, que j'ai unà 1000euros, et non un à 4000!!!!!!!

paix et félicité!!

Date de publication : 01/09/2010 01:42
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#93
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
10/04/2010 11:47
Dernière connexion:
31/10/2011 23:57
Groupe :
Utilisateurs enregistrés
Messages: 122
Niveau : 10; EXP : 8
HP : 0 / 227
MP : 40 / 6951
Déconnecté
tu a bien parler
et je sui totalment test idé
on fin de conte je chercher
pas la vitesse mais pluto
une méllieur acsélération
je vous les qil monte plus vite
en rapore de vitesse
mais bon pourquoi dépanser au tenp
dargent il roule trait bien comme ca
je veut juste récupérer la vitesse
que jai pérdu et pui sé tout
comme tu dit overlo se nait qu un
scoot a 1000euro


Date de publication : 01/09/2010 14:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#94
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
10/04/2010 11:47
Dernière connexion:
31/10/2011 23:57
Groupe :
Utilisateurs enregistrés
Messages: 122
Niveau : 10; EXP : 8
HP : 0 / 227
MP : 40 / 6951
Déconnecté
merci pour test conseille

Date de publication : 01/09/2010 15:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#95
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
13/04 19:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 38851
Déconnecté
c cool!!

à force, tu le connaitras sur le bout des doigts!!

et de fait, les diagnostics seront meilleurs!!


Date de publication : 01/09/2010 22:16
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#96
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 78965
Déconnecté
entre un cdi pourris et un bon, tu gagne en agrément et en demarrage
aucun doute la dessus
mon echarm d origine, cdi d origine aussi, demarre bof, accelere moyen
cdi gy6.fr model dc
demarre au quart de tour, accelere au top, de facon reguliere et sans trou

Date de publication : 01/09/2010 22:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#97
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
10/04/2010 11:47
Dernière connexion:
31/10/2011 23:57
Groupe :
Utilisateurs enregistrés
Messages: 122
Niveau : 10; EXP : 8
HP : 0 / 227
MP : 40 / 6951
Déconnecté
je sais bien que mon cdi doit étre mieu
que loriginale
mais je sais pas encore le régler
si il ya quelle qu un pour méxpliquer
comment le régler
sa se rai cool
sait un cdi variable gy6 couleur or
et enpluce
je nait pas conpri son nutiliter
a quoi il sérre en féte
bon bréfe si quelle qu un peut méder
merci

Date de publication : 02/09/2010 04:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: perte dacceleration help.......................
#98
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
10/04/2010 11:47
Dernière connexion:
31/10/2011 23:57
Groupe :
Utilisateurs enregistrés
Messages: 122
Niveau : 10; EXP : 8
HP : 0 / 227
MP : 40 / 6951
Déconnecté
tu a résont overlo
sais vrait qua force
je pourer le conétre
sur le bout des doigt
just une question de temp
merci

Date de publication : 02/09/2010 04:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 ... 7 8 9 (10)



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project