Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 3 4 (5) 6 7 8 ... 12 »


Anonymes
Re: PROBLEME
#41
T 'es sur que la tienne est HS

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#42
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
donc pour l essence elle arrive bien au carbu
mais je ne demarre toujours pas

Date de publication : 29/07/2010 10:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#43
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
je sais pas mais la je sature

Date de publication : 29/07/2010 10:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#44
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
en plus il y a une clerette rouge pour faire tenir le starter au carbu ce doit etre une genre de pate qui sert de colle

Date de publication : 29/07/2010 10:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#45
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
une colerette rouge
sinon pas de centrale de clignotant au magasin

Date de publication : 29/07/2010 10:20
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#46
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 24566
Déconnecté
salut,

Si tes clignos goutte d'eau sont à led, ta centrale ne fonctionnera pas, pas assez de consommation.

Faut une centrale pour led.

Date de publication : 29/07/2010 10:21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#47
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
bon sinon j ai deux ampoules pour les clignotants avant croyez vous que je peux les brancher en direct

Date de publication : 29/07/2010 10:21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: PROBLEME
#48
oui tu peux
je te l'avais dit si centrale 2X5 Watts = 2 ampoules de 5 watts

fait le test

pour ton starter je t'ai dit démonte, nettoi , test s'il est pas bloqué


Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#49
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
ok je demmonte et je revient merci

Date de publication : 29/07/2010 10:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME
#50
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/07/2010 10:24
Dernière connexion:
24/06/2011 19:55
Groupe :
Utilisateurs enregistrés
Messages: 61
Niveau : 6; EXP : 69
HP : 0 / 142
MP : 20 / 3455
Déconnecté
il doit y avoir un joint fait maison car je n arrive pas a enlever le starter une solution svp merci

Date de publication : 29/07/2010 11:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 2 3 4 (5) 6 7 8 ... 12 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project