Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2) 3 »


Re: vclic
#11
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/01/2011 17:52
Dernière connexion:
05/01/2015 19:21
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 1610
Déconnecté
personne ne sait ?

Date de publication : 03/02/2011 19:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#12
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 26705
Déconnecté
Salut,

j'ignore quels sont les réglages pour 50cc.
Tu devrais pouvoir trouver la réponse dans la section manuel du forum.

A+

Date de publication : 06/02/2011 15:16
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#13
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 74035
Déconnecté
15 ??? ca me semble enorme
la resistance sert a abaisser le voltage de 12V AC a moins, souvent environ 5v pour que le starter reste actif plus longtemps

moi je te conseille, maintenant que tu l as deja demonté et testé, de le debrancher, voir si ca marche bien a froid
si c est le cas, un soucis d alimentation (survoltage)

si le soucis persiste, ca ne viens pas de ton starter, ou alors il a besoin d un petit polissage ou le carbu d un nettoyage



si ca viens d ailleurs, les pistes courantes sont

une bougie chinoise
une prise d air
un jeu de soupape inadapté
du sp95 e10

evidement d autres aussi, mais moins courants

Date de publication : 05/03/2011 23:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#14
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 27201
Déconnecté

Mais il me semble que c'est jojojo qui a son starter qui est alimenté dés que le contact est mis et sans que le moteur tourne

Date de publication : 05/03/2011 23:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#15
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 74035
Déconnecté
ben si tu chatch un moment tu as plus de starter actif pour demarrer
pas un bon systeme

Date de publication : 06/03/2011 20:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#16
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/01/2011 17:52
Dernière connexion:
05/01/2015 19:21
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 1610
Déconnecté
bonjour,
je ne suis pas venu depuis quelques temps. Merci pour vos réponses.
j'ai donc regardé les soupapes

voila des photos du moteur


Je n'ai rien trouvé d'alarmant. J'ai diminué le jeu des soupapes, mais vraiment pas beaucoup.
J'ai du rechercher des cales plus fines car les miennes étaient trop grosses

Joindre un fichier:



jpg  IMG_2187 [800x600].jpg (133.16 KB)
5379_4d8099e30f1d1.jpg 800X600 px

jpg  IMG_2188 [800x600].jpg (108.08 KB)
5379_4d809b3ac2d72.jpg 800X600 px

jpg  IMG_2189 [800x600].jpg (110.20 KB)
5379_4d809ba02ee9c.jpg 800X600 px

jpg  IMG_2191 [800x600].jpg (118.83 KB)
5379_4d809c0f0f368.jpg 800X600 px

Date de publication : 16/03/2011 12:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#17
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/01/2011 17:52
Dernière connexion:
05/01/2015 19:21
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 1610
Déconnecté
je vous donne une photo de la bougie

elle est bien noire. Enfin il me semble



Joindre un fichier:



jpg  IMG_2195 [800x600].jpg (109.34 KB)
5379_4d809dcd48087.jpg 800X600 px

Date de publication : 16/03/2011 12:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#18
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/01/2011 17:52
Dernière connexion:
05/01/2015 19:21
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 1610
Déconnecté
je voudrais vous poser une question
KEBEROS me demande de prendre la tension d'alimentation du starter en ac et dc, pourquoi ac et dc ?

Date de publication : 16/03/2011 12:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#19
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 27104
Déconnecté
Salut,

pourquoi ac et dc

Parce que sur certains scoots, il est alimenté par de l'AC de l'alternateur.

Parce que sur certains scoots, il est alimenté en DC pur.

Parce que sur certains scoots, il est alimenté par une partie de l'AC de l'alternateur à moitié redressé....

Donc pour être sûr, mesure les deux...

O+

Date de publication : 16/03/2011 12:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: vclic
#20
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/01/2011 17:52
Dernière connexion:
05/01/2015 19:21
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 1610
Déconnecté
j'ai pris la tension au connecteur électrique du starter. J'ai une tension de 13.8 volt en alternatif et de 1.2 volt en continu.
j'ai une pince ampèremétrique pour courant alternatif. Elle me donne une valeur donc c'est de l'alternatif. Elle affiche 0 pour du continu.
donc ma résistance est morte c'est bien cela ?


Date de publication : 16/03/2011 16:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project