Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
22/01/2016 13:02
Dernière connexion:
09/03/2016 23:01
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 51
Déconnecté
Bonjour,

J'ai un Sym fiddle II de 2011, 1700km au compteur (modèle AX12W1-F), acheté d'occasion en octobre 2015.

Il a roulé 2 semaines après l'achat, puis la batterie s'est affaiblie, jusqu'à ce qu'il ne démarre plus, sauf avec le kick.
Un premier garagiste m'a rechargé la batterie, et mesurant ac son multimètre a mis l'alternateur en cause, je vais voir un deuxième garage,
et là il me dit que c'est simplement un pb de batterie. Donc je me suis décidé à tenter l'investigation moi même, et à acheter un chargeur de batterie le temps de trouver...

J'ai fait des mesures de tension, et là il y a un pb : moteur tournant au point mort 12,5V et 12,77V max quand j'accélère
(alors que je devrais trouver du 13,5-14Volt d'après ce que j'ai trouvé sur le net), donc elle semble ne pas pouvoir se recharger correctement.

Mon fusible 7A à coté de la batterie est bon après test.
Ma batterie au repos affichait 12,8V donc semble bonne après recharge complète (elle a été changée en juin 2015 par l'ancien propriétaire disant que
l'ancienne était déchargée suite à l'inutilisation du scooter, j'espérais que ce soit cette raison mais visiblement pas...)
Enfin, pour tester l'alternateur, moteur tournant, j'ai débranché la cosse + de la batterie, et là tout marche sans pb, phare, etc... Donc mon alternateur fonctionne.

Reste alors selon moi et ce que j'ai trouvé sur le net, le régulateur, ou le circuit du faisceau ?

Qu'en pensez vous ?
Si vous pensez à ça aussi, y'aurait t-il des tests fiables et bien expliqués pour tester ce régulateur/circuit pour un novice comme moi en mécanique/électricité pour sym fiddle II 125 ?
(j'ai rien trouvé d'accessible ou clair pour l'instant sur le net)

Merci aux connaisseurs qui sauront m'aiguiller !
Tom.

Date de publication : 22/01/2016 15:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 62446
Déconnecté
il te faut un amperemetre pour determiner la charge, la puissance minumum pour charger ta batterie est indiquée sr le coté de c'elle ci
si tu es en dessous, ca se decharge

le phare est generalement separe du circuit de charge, il est en alternatif

quand ta batterie est charg&e est ce que contat mis et moteur a l'arret ton phare peut etre allumé ? si oui, c est une alimentation en continu et donc meme circuit que la batterie
si le phare ne fonctionne que moteur tournant, c est une alimentation en alternatif, et donc, ce n'est pas signifiant que ton phare fonctionne, c est un autre circuit et un autre bobinage


donc, dans ton cas, tu as peut etre le stator deficient, dans ce cas, tu as besoin de materiel, et d un minimum de technique malheureusement pour le determiner, trop de version existe
de meme pour le regulateur


si ton phare fonctionne en continu, donc sur le circuit de la batterie et que moteur tournant et batterie debranché il fonctionne toujours, c est tout a fait possible que ta batterie ai un soucis

Date de publication : 16/02/2016 17:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
22/01/2016 13:02
Dernière connexion:
09/03/2016 23:01
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 51
Déconnecté
Merci pour ta réponse Swakk !

Je vais vérifier cette histoire de phare branché en continu ou pas.

Quoi qu'il en soit suite aux réponses trouvées sur le forum sym-gts, j'en suis arrivé à la conclusion qu'il fallait changer batterie + régulateur ce que j'ai fait, et alors je trouve les mesures suivante avec mon ampèremètres :

Tension de la batterie neuve rechargée : 12,82V
Tension aux bornes de la batterie moteur allumé, 12,7V puis 12,5V lorsque le moteur retrouve son régime normal.
Tension aux bornes de la batterie lorsque j'accélère : jusqu'à 13,1V (j'ai accéléré au maximum sur béquille avant que le scooter vibre trop, je pense que la tension serait montée plus si j'accélérais plus.)

Conclusion : c'est toujours mieux que les 12,77V que je trouvais en accélérant avec l'ancienne batterie et l'ancien régulateur, mais c'est pas encore les 13,5V-14V que je devrait trouver sur un circuit de charge qui fonctionne bien ?

Je vais bien voir si ma batterie perd la charge... Je vous tiens au courant.

Date de publication : 24/02/2016 13:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
22/01/2016 13:02
Dernière connexion:
09/03/2016 23:01
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 51
Déconnecté
Pour répondre à ta question : mon phare est bien alimenté en alternatif, bien vu, c'est à dire impossible de l'allumer si le moteur ne tourne pas.

Citation :
il te faut un amperemetre pour determiner la charge, la puissance minumum pour charger ta batterie est indiquée sr le coté de c'elle ci
si tu es en dessous, ca se decharge


Ma batterie est une 6Ah/12V, j'ai un ampèremètre, comment faire cette mesure de puissance minimum, et être donc sûr que c'est bien un problème de stator ?

Merci.

Date de publication : 25/02/2016 10:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#5
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
19/05 17:45
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 40744
Déconnecté
Bonsoir,

Quand j'assemblais des scooters, j'avais des problèmes de batteries qui ne chargeaient pas, et cela venait du fil vert au régulateur qui faisait pas bien contact (j'ai eu le cas au moins 5 fois sur 40 scooters)

si ça peut t'aider.


je confirme que si tu n'as pas au moins 14 volts moteur tournant ça ne charge pas (ou la batterie n'accepte plus la charge)
pour tester si le stator fourni je pense qu'il faut tester le fil jaune en sortie de stator.

Date de publication : 25/02/2016 18:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
22/01/2016 13:02
Dernière connexion:
09/03/2016 23:01
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 51
Déconnecté
Merci pour le conseil du fil vert Accro :), tu penses qu'il faut donc que je suive tout le fil vert en partant du régulateur pour voir s'il est bien connecté partout ? (je ne sais pas à quoi il est sensé être relié, mais j'ai un multimètre pour tester le circuit au moins...)
Un faux contact c'est possible car ce pb est apparu alors que le scooter avait que 1500km...
Ma batterie est neuve donc ça ne vient pas d'elle je pense.
Et comment tester ce fil jaune en sortie de stator ?

Merci pour vos éclairages...

Date de publication : 27/02/2016 18:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#7
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
19/05 17:45
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 40744
Déconnecté
Le fil vert est relié à la terre, donc le tester à l'ohmmètre est très facile, ça doit être relié au - de la batterie.

pour le fil jaune tu le teste au voltmètre pour voir ce qu'il envoie

Date de publication : 28/02/2016 16:17
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project