Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Panne introuvable
#1
Régulier
Régulier


Cacher les informations utilisateur
Joint:
27/05/2013 20:53
Dernière connexion:
15/04/2015 21:49
De Bordeaux 33
Groupe :
Utilisateurs enregistrés
Messages: 42
Niveau : 5; EXP : 27
HP : 0 / 106
MP : 14 / 1195
Déconnecté
Bonjour à tous,
Je suis en panne depuis plusieurs mois avec mon petit 4T 50cc.
Tout a commencé par mon démarreur qui est tombé en rade. J'ai donc commandé le démarreur racing de chez boosty puisque je suis en monté avec un kit 82cc.
Je le monte, le démarreur fonctionne mais impossible de démarrer. C'est là que les ennuies commencent.
Je check l'ensemble dumais tout semble ok. Du coup je commence à remplacer les pièces une à une puisque j'ai quasiment toutes les pièces en double (origine et racing).
Je refais la carburation et l'admission avec un carbu 19, vérifie les durites mais toujours rien.
Peut être un problème d'allumage même si j'ai une étincelle ... je change la bougie, anti-parasite, bobine, cdi et même relais de démarreur. J'ai même supprimé la béquille latéral dès fois qu'il y ait un mauvais contact. Mais toujours rien.
Je fais une vidange au cas où et là je remarque que mon huile est beaucoup trop fluide et mélangée avec de l'essence. Je pense à la segmentation qui est sans doute usée (kit à 9 000km) ou alors à force d'essayer de démarrer.
Je change le haut moteur et remets de l'huile neuve mais toujours impossible de démarrer.

J'ai réussi à le démarrer de très rare fois en bouchant et débouchant l'arrivée d'air avec ma main sur carbu qui se retrouve pleine d'essence à chaque fois mais je pense que c'est normal.
J'ai également changé la batterie puisqu'à force j'avais bousillé l'autre à force d'essayer de démarrer et de la recharger.

Je sèche complètement. Merci pour vos conseils.

Date de publication : 03/03/2015 11:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Panne introuvable
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
14/08/2011 13:44
Dernière connexion:
06/02/2016 14:01
De 80210 Emigre en Aquitaine
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 301
Niveau : 16; EXP : 22
HP : 0 / 380
MP : 100 / 6242
Déconnecté
salut
télécharger le livre
http://www.scooterchinois.fr/modules/ ... ewtopic.php?topic_id=1316
est ce que tu a démonter ton carburateur pour l étudier
commencer par le flotteur le pointeaux
essayer en soufflant dedans par l entre de l essence
et avec un doigt remonter le flotteur pour voir si l aiguille du flotteur coupe le circuit d alimentation en carburant
suivant le type regardez le mécanisme de la membrane le ressors le tous
a plus

Date de publication : 07/03/2015 19:37
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#3
Régulier
Régulier


Cacher les informations utilisateur
Joint:
27/05/2013 20:53
Dernière connexion:
15/04/2015 21:49
De Bordeaux 33
Groupe :
Utilisateurs enregistrés
Messages: 42
Niveau : 5; EXP : 27
HP : 0 / 106
MP : 14 / 1195
Déconnecté
Bonsoir,
Merci pour ton retour.
J'ai essayé avec plusieurs carbu que j'ai vérifié avant. La panne ne vient pas de là

Date de publication : 07/03/2015 22:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
20/03 20:31
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 60732
Déconnecté
tu branche mal ton carbu et tu confond durite de depression et durite d essence ?

Date de publication : 13/03/2015 20:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#5
Régulier
Régulier


Cacher les informations utilisateur
Joint:
27/05/2013 20:53
Dernière connexion:
15/04/2015 21:49
De Bordeaux 33
Groupe :
Utilisateurs enregistrés
Messages: 42
Niveau : 5; EXP : 27
HP : 0 / 106
MP : 14 / 1195
Déconnecté


Bonjour,

Après 6 mois de galère j'ai enfin trouvé !!!

Je l'ai démarré avec une perceuse. J'ai branché une clé de 14 sur ma perceuse pour faire tourner l'allumage et il a démarré au 1/4 de tour.

Donc le problème venait soit du démarreur soit de la batterie. Pas assez de puissance pour faire tourner l'allumage correctement.

Le démarreur est neuf pourtant. C'est même un démarrer racing censé être adapté pour des kits 82cc.

La batterie était également neuve mais sans doute usée par les nombreuses tentatives de démarrage et les recharges successives.

Du coup j'ai remis le scooter d'origine pour avoir moins de compression.

Je roule donc à 60 mais au moins il roule.

Par contre depuis le temps je suis un peu perdu pour remonter le système antipollution correctement que je n'avais plus avec le kit 82cc.

J'ai l'impression qu'il manque quelque chose après l'embout noir où de l'air sort (un embout noir de forme cylindrique au bout du système avec une entrée et une sortie).

Date de publication : 11/04/2015 09:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/06/2015 08:34
Dernière connexion:
04/06/2015 08:50
Groupe :
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 28
Déconnecté
Le COM2000 c'est encore une pièce a part de celles évoquées?
Est-ce que ça pourrait faire oublier l'idée du bsi grillé?

Date de publication : 01/06/2015 08:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
20/03 20:31
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 60732
Déconnecté
???

Date de publication : 11/06/2015 23:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Panne introuvable
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
29/06/2015 08:23
Dernière connexion:
03/07/2015 10:42
Groupe :
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 27
Déconnecté
Mais je ne sais pas donc je laisse l'avis final à des expert ^^

Date de publication : 30/06/2015 05:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project