Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






probléme aprés montage kit 150cc
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
06/06/2014 23:07
Dernière connexion:
16/09/2014 18:10
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 448
Déconnecté
bonjour a tous je possède un Peugeot sum'up 125 moteur 152qmi culasse haute

j'ai donc commandé le kit cylindre piston haute qualité en bisulfure de molybdène une culasse haute en 57.4 que j'ai monté avec un gicleur de 115 j'avait repéré le pmh en repère sur le T et ait recalé la chaîne exactement sur le même maillon de chaîne les 2 trous a fleur de la culasse les soupapes on été réglée et la mon moteur a 100 km je ne monte pas plus haut que 6000 tours pour mon rodage moitié de poignée et quand je suis arrêté a un feu il est au ralenti 1800-2000 tours et quand j’accélère il y a un trou a l’accélération jusque 3000 tours puis il part et si je laisse le régime a 3000 on dirait qu'il pétarade un peu de ou ca peut venir ?

Date de publication : 18/06/2014 21:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : probléme aprés montage kit 150cc
#2
Débutant
Débutant


Cacher les informations utilisateur
Joint:
06/06/2014 23:07
Dernière connexion:
16/09/2014 18:10
Groupe :
Utilisateurs enregistrés
Messages: 16
Niveau : 2; EXP : 74
HP : 0 / 43
MP : 5 / 448
Déconnecté
je rajoute que ma bougie est noir complete de suie pourtant la boutique boostycom ma conséillé un gicleur de 115 qu'en pensez vous je remet celui d'origine ? meme si j'ai changée la cylindrée ?

Date de publication : 18/06/2014 22:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


probléme aprés montage kit 150cc
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
14/08/2011 13:44
Dernière connexion:
06/02/2016 14:01
De 80210 Emigre en Aquitaine
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 301
Niveau : 16; EXP : 22
HP : 0 / 380
MP : 100 / 7037
Déconnecté
salut
avant de changer de pièce dans le carburateur
regardez comment il fonctionne
http://www.scooterchinois.fr/modules/ ... &order=ASC&status=&mode=0
apprendre tous sur les bougies
http://paramoteur.fr.free.fr/spip/article.php?id_article=23
a plus

Date de publication : 28/06/2014 15:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : probléme aprés montage kit 150cc
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64444
Déconnecté
je te dirais de remettre un gicleur plus petit
la boutique preconise des généralité mais tout les scooters chinois sont faussement semblables
parfois ca ne le fais pas

Date de publication : 11/07/2014 22:54
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project