Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Scooter ne demarre pas (Carbu nettoye, probleme pompe?)
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2014 12:41
Dernière connexion:
09/04/2014 17:27
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 59
Déconnecté
Bonjour a tous,
Je vais tenter de vous exposer mon problème de manière claire et la plus brève possible (j’espère que j’y parviendrai).

Alors voila, comme je le disais dans mon message de presentation, je possede un scooter de marque « Direct Bikes ». Importes et vendus en Angleterre. Mais il s’agit bien d’un scooter chinois de type GY6.

Le probleme est le suivant. Durant l’hiver apres quelques semaines sans utiliser le scotter, j’ai voulu le redemarrer. Et bien sur… il ne partait pas.
Meme au kick, rien a faire.

J’ai donc decide dans un premier temps de remplacer la bougie. Le probleme etant toujours present, j’ai pense a un probleme de carburateur. J’ai donc demonte completement le carburateur que j’ai nettoye et ensuite remonte. Malheureusement l’engin ne voulait toujours pas demarrer.

Quand le carburateur était demonte, j’en ai profite pour controller que la depression se faisait correctement. Et de ce cote ca semblait etre bon. En mettant la main contre la pipe d’admission, il y avait bien un effet ventouse sur main.

En demontant la bougie, je me suis rendu compte que celle-ci était seche. Pas d’essence, ni grasse. J’ai tente de mettre de l’essence dessus pour apres tenter de redemarrer, mais rien n’y fait. J’ai teste l’etincelle et la non plus, pas de probleme. Une belle etincelle.

J’ai donc achète du fluide de démarrage. Que j’ai injecte via la pipe d’admission derrière le filtre a air. Apres quelques coups de kick tout en tournant la poignée d’accélérateur : miracle ! Les’est mis en marche. Mais autre problème, il tourne a plein gaz. Et le pot chauffe assez vite. Je pensais a un problème de vis de ralenti, mais même en le desserrant a fond, rien n’y fait. Lene baisse pas du tout en régime. Même avec la vis complètement dévissée.
Je coupe le contacte, mais quelques instants plus tard, plus moyen de nouveau de démarrer le scooter.
Je pensais un moment que le fait que le scooter tourne a plein gaz, était du au fait qu’il y avait trop de fluide de démarrage et que des lors, il y avait une combustion trop importante qui se faisait. Mais même en attendant le régime n’avait pas l’air de baisser.

Donc la je suis a court d’idées. Je ne sais pas trop quoi regarder.
Plusieurs choses ont toutefois attire mon attention.
Tout d’abord, avant que le scooter soit immobilise, je me souviens que dans les montées ou en démarrage a un feu par exemple, le moteur avait tendance a s’étouffer. Le couple était très bas, et s’accélérait ensuite assez rapidement.

Deuxième chose, le filtre a essence, ne semble pas se remplir quand je fais aller le kick. Il semble rester vide. Ensuite quand je mets le fluide de démarrage, et que le scooter se met en route. A ce moment la, après, le filtre semble se remplir d essence jusque la ligne de marquage qu’il y a dessus.

Et enfin, le kick lui-même. Quand je mets des coups, il ne remonte pas de manière naturelle. Je dois le remonter avec le pied. Quelques fois même, il se coince légèrement, et c’est seulement en y mettant des petits coups qu'il se décide a remonter.
La batterie est évidement a plat.

Voila un peu pour la situation.
Si vous êtes parvenus a me lire jusqu’ici je vous en remercie.
Et vous remercie d’avance pour toutes les idées que vous pourriez avoir.
Mauro

Date de publication : 01/04/2014 13:44
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Scooter ne demarre pas (Carbu nettoye, probleme pompe?)
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
14/08/2011 13:44
Dernière connexion:
06/02/2016 14:01
De 80210 Emigre en Aquitaine
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 301
Niveau : 16; EXP : 22
HP : 0 / 380
MP : 100 / 7049
Déconnecté
salut
tu remplit la cuve de ton carburateur d essence avec une seringue
est tu essaye le moteur tu regarde les prise d air dans ton circuit de carburation
http://www.scooterchinois.fr/uploads/ ... wnloads_4f1467d40e0eb.pdf
http://www.scooterchinois.fr//uploads ... wnload/doccarburateur.pdf
a plus

Date de publication : 02/04/2014 21:43
scooter chinois Option Mad in France
Pignouf = F-J en Vacance ou dans la vérandas
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter ne demarre pas (Carbu nettoye, probleme pompe?)
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2014 12:41
Dernière connexion:
09/04/2014 17:27
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 59
Déconnecté
Salut Pignouf,

Merci pour ta reponse. Je tenterai de mettre de l'essence dans la cuve avec une seringue alors. Peut etre que tu as raison et que ca aidera a le demarrer. Plutot que d'utiliser le fluide de demarrage comme je le faisais.

Par contre pas sur que mon probleme de haut regime au point mort sera regle. Enfin je vais tenter de nouveau ce weekend.

Pour la doc sur les carbus que tu as attache, effectivement, c'est ce que j'ai fait. Mais malheureusement je ne suis pas plus avance.

A plus.

Date de publication : 03/04/2014 12:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter ne demarre pas (Carbu nettoye, probleme pompe?)
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2014 12:41
Dernière connexion:
09/04/2014 17:27
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 59
Déconnecté
Salut,

Bon toujours rien.
J'ai verrifie les durites. Et j'ai tente d'aspirer pour faire gicler l'essence, mais meme la plus rien on dirait.
??
Je commence vraiment a me demander si la pompe ne deconne pas en fait.
Je pense que je vais en racheter une nouvelle et la remplacer. On ne sait jamais, parce que la le probleme commence vraiment a me rendre fou.
Si ca ne fonctionne pas, je pense que je n'aurai pas d'autre choix que de faire appel a un professionel.

A+

Date de publication : 08/04/2014 11:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project