Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






ça démarre plus
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
06/04/2012 23:16
Dernière connexion:
30/08/2015 17:05
Groupe :
Utilisateurs enregistrés
Messages: 9
Niveau : 1; EXP : 86
HP : 0 / 21
MP : 3 / 487
Déconnecté
Après remontage du moteur qui était resté longtemps sans tourné, la batterie était morte.
Je démarre donc avec la batterie de la voiture, vais faire quelques tours... jusque là tout va bien.
Puis, alors, que je tente de le démarrer encore avec la batterie de la voiture, ça fait un léger bruit du genre fusible qui fond (mais c'est pas ça évidement) et là, plus rien.
Rien ne se déclenche, pas le moindre signe de quoi que ce soit.

Désespoirs totale parce que l'électricité, j'y entrave vraiment rien !

questions con : comme je sais rien tester correctement, est ce que si le régulateur crame, ça empêche de démarrer le scooter ?
Même question pour l'alarme ?
Est ce que si je relie directement le +12 au démarreur, ça doit démarrer le?

Si vous comprenez quelque chose à mes explications (bravo !), faites ce que vous pouvez pour m'aider, mais j'aurais sans doute plus vite fait de changer toutes les parties électriques duque d'essayer d'appliquer des protocoles de vérifications au quels je ne comprends rien...

Date de publication : 25/09/2013 21:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: ça démarre plus
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 27096
Déconnecté
salut,

il te faut avant tout un multimètre,
si tu n'en as pas, ça ne coute que 10€ et c'est bien utile pour plein de choses

le relais du démarreur possède 2 cosses et un petit fil rouge
la 1ere cosse est relié directement à la batterie par la borne +
la 2e cosse est reliée au démarreur
et le petit fil rouge est relié au bouton de démarrage, c'est l'interrupteur

le démarreur est directement relié à la masse par le carter moteur qui est relié à la borne - de la batterie.

donc tu peux schinter les 2 cosses du relais avec un tournevis, ce qui est = à actionner le bouton du démarreur, sans besoin de mettre le contact puis que relié en direct à la batterie.
(Bien sur il faudra le contact pour avoir l’étincelle et démarrer.)

si rien ne se passe
il faut mesurer les tensions (se mettre en 20 V continu sur le multimètre)
- aux bornes de la batterie ( batterie HS, mais tu l'as relié par câble avec la?)
- entre le + de la batterie et la masse (chassis, vis ... un endroit sans peinture)
- entre la 1ere cosse du relais et la même masse

tu dois trouver partout la même valeur, environ 12.5V

si tu as du jus et que le démarreur ne répond pas, c'est qu'il est grillé.
dans ce cas, il est facile à démonter => 2 vis sous la boite à air + la cosse au relais.

si tu n'as pas de jus, ça peut être aussi un problème de mise à la masse, le fil noir de la batterie doit être reliée à la masse.
tu peux tester aussi la continuité entre la borne - de la batterie et le chassis en mode ohmmètre sur le multimètre.
attention à ne pas mesurer une tension dans ce mode (c'est à dire ne pas mesurer entre borne + et borne -)
tu peux tester la masse à plusieurs endroit entre borne - et :
- chassis
- carter moteur
- différentes vis ou boulon qui sont reliés aux châssis ou au carter moteur

sur un de mes scoots je prend la masse sur un boulon de la pipe d'admission

A+

Date de publication : 26/09/2013 21:58
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: ça démarre plus
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 74771
Déconnecté
rien a ajouter

Date de publication : 28/09/2013 21:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project