Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






problême moteur
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
17/07/2013 18:08
Dernière connexion:
18/07/2013 20:07
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 8
Déconnecté
bonjour tout le monde, j'ai un petit problème avec machinoise 125, je viens de changer ma soupape et j'ai remonte ma chaine de distribution avec les normes, mais le problème c qu'elle a nouveau sons ou bien un bruit grave un tac tac au rythme du piston et en plus quand je roule elle ne tire pas et quand je deccelère elle fait comme un frein moteur elle stop? SVP veuillez m'aider pour ce problême je suis coincé et merci a d'avance.

Date de publication : 17/07/2013 18:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


problême moteur
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 16091
Déconnecté
salut
bien venue sur le forum

pour une bonne distribution quant on change des soupapes il faut les roder avec la culasse
et apres on control le jeux de soupapes pour avec la distribution de regler
a plus

Date de publication : 18/07/2013 13:29
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problême moteur
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
17/07/2013 18:08
Dernière connexion:
18/07/2013 20:07
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 8
Déconnecté
re salut, je vais verifier mes soupapes merci a +

Date de publication : 18/07/2013 20:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problême moteur
#4
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
12/12/2017 11:01
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 21617
Déconnecté
peut être un mauvais réglage du calage des reperes lors du remontage ,

et si bruit clik clik = mauvais réglage des culbuteurs

et bien sur rodage des portées des soupapes neuves avant de les poser sur ancienne culasse

Date de publication : 19/07/2013 14:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project