Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






reste démarré même sans la clef !
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
22/06/2013 13:27
Dernière connexion:
22/06/2013 22:17
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
Bonjour à tous et .... au secours !!!
C'est à ne rien y comprendre :roma 2T tnt motors ayant eu un petit choc avant...démontage de la face avant...remplacement...et...il reste démarré même sans le contact ! De plus, au bout de quelques secondes il s'emballe et prend des tours. Veuillez noter que dans le doute sur le contact de neiman j'ai déconnecté ce dernier...sans résultat. Obligé d'étouffer le moteur en bouchant l'échappement pour le faire caler ! C'est quoi ce bins ??? à vos claviers, je suis curieux de savoir qui à la réponse et...merci d'avance !

Date de publication : 22/06/2013 13:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: reste démarré même sans la clef !
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 22278
Déconnecté
Salut,

Pour couper le moteur, le neiman met un fil (qui vient du CDI) à la masse.
Probablement un fil de masse qui n'a pas été reconnecté après démontage....
Déconnecter le neiman empèchera d'arrêter le moteur.. à coup sûr :)
"au bout de quelques secondes il s'emballe et prend des tours" le câble d'accélérateur à été démonté/remonté/déplacé? a-t-il encore du jeu en position ralenti?

O+

Date de publication : 22/06/2013 17:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: reste démarré même sans la clef !
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05/2017 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 65039
Déconnecté
Tu aurais pas celui avec une alarme planque sous l aile gauche, regarde qu elle soient branchee et fonctionneencore
Sinon, le fil de masse est coupe au Neiman, sur ces machines parrois un fil vert et un fil noir
Donc, recherche a l azvant un fil debranche et rbranche le ou coupe
Ou une cosse hors de son connecteur ou mal enfoncee

Date de publication : 27/06/2013 22:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project