Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






presetation
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/12/2012 16:41
Dernière connexion:
26/07/2013 23:50
Groupe :
Utilisateurs enregistrés
Messages: 8
Niveau : 1; EXP : 73
HP : 0 / 18
MP : 2 / 269
Déconnecté
salut
j'ai 62 ans ,inscrit depuis deux jours j'ai un scooter jonway 125 depuis deux ans ,mon moteur a serré depuis le mois de juin ,j ai reussi à changer piston et culasse , j'ai un problème electrique pour le redemarrer ,j'ai besoin d'un schéma électrique pour les connexion batterie ,cdi, et cable sur la masse
merci

Date de publication : 16/12/2012 13:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


presentation
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 16098
Déconnecté

Date de publication : 16/12/2012 14:05
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: presetation
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/12/2012 16:41
Dernière connexion:
26/07/2013 23:50
Groupe :
Utilisateurs enregistrés
Messages: 8
Niveau : 1; EXP : 73
HP : 0 / 18
MP : 2 / 269
Déconnecté
salut
merci pour ta réponse ,effectivement je n'ai pas réglé les segments , et je n'ai pas mis le fil de masse sur le moteur n'ayant pas le shema électrique :est ce pour cela que j'ai un fil vert qui a brulé ,ci joint photo

Joindre un fichier:



jpg  IMG_0891.JPG (1,991.37 KB)
7357_50cf10440b83f.jpg 3264X2448 px

Date de publication : 17/12/2012 13:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


presetation
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 16098
Déconnecté
salut
je sais pas pour le fil vert
ca mais arriver aussi de pas le brancher le fils de masse
a plus

Date de publication : 17/12/2012 20:45
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: presetation
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/12/2012 16:41
Dernière connexion:
26/07/2013 23:50
Groupe :
Utilisateurs enregistrés
Messages: 8
Niveau : 1; EXP : 73
HP : 0 / 18
MP : 2 / 269
Déconnecté
merci, je te mettrai au courant de la suite de mon aventure

Date de publication : 17/12/2012 23:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: presetation
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/12/2012 16:41
Dernière connexion:
26/07/2013 23:50
Groupe :
Utilisateurs enregistrés
Messages: 8
Niveau : 1; EXP : 73
HP : 0 / 18
MP : 2 / 269
Déconnecté
salut
j'ai résolu mon problème youpi!!!!!! pour la première fois que j'ouvre un moteur sans aucune expérience mécanique et grâce au forum tout devient facile je crois:j'ai vérifié la tension de la chaine qui était très tendue ,après son réglage en diminuant la tension,le moteur tourné normalement,de même l'allumage et le fil vert ne chauffé plus , enfin le moteur tourne comme un horloge
à plus

Date de publication : 19/12/2012 22:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: presetation
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 172 / 862
MP : 600 / 20685
Déconnecté
bonjour, bienvenu et content pour toi !!!!

A+, alain

Date de publication : 20/12/2012 11:57
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: presetation
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/12/2012 16:41
Dernière connexion:
26/07/2013 23:50
Groupe :
Utilisateurs enregistrés
Messages: 8
Niveau : 1; EXP : 73
HP : 0 / 18
MP : 2 / 269
Déconnecté
bonjour

bonne année à tous et surtout bonne santée
à plus

Date de publication : 06/01/2013 19:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project