Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






bug messagerie
#1
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 71952
Déconnecté
selon votre navigateur, elle vous dit, apres envoie, que vous etes renvoyé vers une page qui n existe pas, ou bien vous restez sur la meme page, inutile de s inquieter, le message a ete envoyé, surtout ne reclickez pas 30 fois, vous vous feriez bannir par le systeme
c'est a regler.. chaque chose en son temps

Date de publication : 30/01/2012 00:10
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bug messagerie
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 71952
Déconnecté
c est partiellement patché
si vous etes sur opera, ca vous dit que la page ou vous avez ete renvoyé n existe pas (j'ai la flemme la je fatigue'
sinon, ca vous dit que le message a ete recu et qu'il faut fermer le popup
a vous de le faire
voila
sous ie , je ne sais pas, je n ai pas
sous chrome vous restez toujours sur la page de depart, meme si c est partis
a fatigue ! quand tu nous tiens!!

Date de publication : 30/01/2012 01:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bug messagerie
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 71952
Déconnecté
trop tetu pour dormir
j'ai réécris le bout de code proprement pour l'adapter
ca marche, sous opera et chrome
le reste j'en sais rien, et la, je m'en fiche
amusez vous bien les potos

Date de publication : 30/01/2012 01:45
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project