Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Jonway 125 plus d'allumage HELP !!!!!!!!!
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/08/2011 10:32
Dernière connexion:
02/08/2011 17:33
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 73
Déconnecté
bonjour a tous et a toute j'ai un jonway 125 cc

qui na plus d'allumage j'ai changer bobine + cdi + stator +

regulator et tj pas d'allumage j'ai vérifier les cosses OK

les branchement OK et toujours pas d'allumage j'ai un metrix

mais comment tester je suis un peu nul en électricité

si quelqun pouvais me guider pour le reparation ca serai

super sympa car la je ne sais vraiment pas ou je vais

voile mon tel 06.88.45.59.72 merci a vous

Date de publication : 01/08/2011 10:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Jonway 125 plus d'allumage HELP !!!!!!!!!
#2
Régulier
Régulier


Cacher les informations utilisateur
Joint:
27/07/2011 21:42
Dernière connexion:
28/05/2012 18:11
Groupe :
Utilisateurs enregistrés
Messages: 65
Niveau : 6; EXP : 95
HP : 0 / 148
MP : 21 / 4062
Déconnecté
Je sent que certains vont te dire :

"Et la présentation des membres...."




Date de publication : 01/08/2011 10:59
J'attends vos conseils d'achats et de modifs de base + complémentaire...... Merki
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Jonway 125 plus d'allumage HELP !!!!!!!!!
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/08/2011 10:32
Dernière connexion:
02/08/2011 17:33
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 73
Déconnecté
voila comme demander voila ma présentation cordialement.

Date de publication : 01/08/2011 17:17
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Jonway 125 plus d'allumage HELP !!!!!!!!!
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 42552
Déconnecté
Bon.

On va aller au plus simple :

- Ton câble masse-moteur/masse-chassis est-il bien connecté, et serré aux deux bouts ?

- As-tu vérifié soigneusement l'état du câble HT (souvent, il touche une partie "chaude", et crame, avec grande discrétion)?

- As-tu vérifié ton anti-parasite ? Vire-le, au besoin, et raccorde directement la bougie au câble HT.

Allez, zou, il y a du taf, là

Bye.

Date de publication : 01/08/2011 19:12
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


d'allumage HELP !!!!!!!!!
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
09/09 22:05
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 23191
Déconnecté
salut
comme dit jo
Allez, zou, il y a du taf, là
tu a de la chance ton moteur et froid
http://swakkanobi.free.fr//pdfs/leliv ... _Mise%20en%20page%201.pdf
moi quant je suis dessus c est toujours chaud
a plus

Date de publication : 01/08/2011 21:39
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Jonway 125 plus d'allumage HELP !!!!!!!!!
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
14/07/2011 14:22
Dernière connexion:
02/11/2011 21:53
De var
Groupe :
Utilisateurs enregistrés
Messages: 17
Niveau : 2; EXP : 86
HP : 0 / 46
MP : 5 / 1274
Déconnecté
T'habite ou dans le 83!!!

Date de publication : 04/08/2011 08:20
kit 150,cdi racing, courroie, galets, carbu 600xt, arbre a came,etc.....
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Jonway 125 plus d'allumage HELP !!!!!!!!!
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
15/08/2011 21:05
Dernière connexion:
20/09/2011 12:55
De annecy
Groupe :
Utilisateurs enregistrés
Messages: 9
Niveau : 1; EXP : 86
HP : 0 / 21
MP : 3 / 589
Déconnecté
salut guyon83
g u le meme pb que toi en tous cas cela i ressemble
il sagissait de mon antiparasite une foi virer et tous relier en direct la magie a operer et g pu profiter a nouveau de mon scooter125
voila gesper avoir un pe contribuer a resoudre tn probleme
a plus

Date de publication : 16/08/2011 07:59
jonway 125
vario koso
galets 11g
ressort d'embreyage 1500rpm
vmaxi 95kmh
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project