Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Bizarre
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/10/2007 18:40
Dernière connexion:
05/04/2008 16:11
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 348
Déconnecté
bonsoir,
j'ai un petit souci
GY6 125cm3
quand je roule a fond,je sens le moteur qui veut s'etouffer et repartir plus mais ne le fait pas,donc je suis obliger de relacher un peu l'accelerateur (entre 80 et 85km/h);
J'ai l'impression que quelque chose le retiend...voila mon sujet un peu bizarre

Date de publication : 31/10/2007 18:49
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#2
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/10/2007 18:40
Dernière connexion:
05/04/2008 16:11
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 348
Déconnecté
HA oui j'avais oublier de precisez que,quand je relache l'accelerateur d'un seul coup,elle pete fort...

Date de publication : 31/10/2007 19:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#3


Cacher les informations utilisateur
Joint:
28/03/2007 19:00
Dernière connexion:
10/08/2010 21:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 24017
Déconnecté
Salut,

cela peut être du à un mauvais calage de l'avance à l'allumage, ce n'est qu'une hypothèse, il fait ça depuis le début ?

++

Date de publication : 31/10/2007 19:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#4
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/07/2007 16:20
Dernière connexion:
15/03/2008 12:24
De nord de la france
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2629
Déconnecté
mauvaise carburation je croie

Date de publication : 31/10/2007 20:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/10/2007 18:40
Dernière connexion:
05/04/2008 16:11
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 348
Déconnecté
oui_ depuis le debut ça fait ça

Date de publication : 31/10/2007 20:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#6


Cacher les informations utilisateur
Joint:
02/07/2007 21:41
Dernière connexion:
06/07/2013 18:44
De Tourrette-Levens (Près de Nice)
Groupe :
Utilisateurs enregistrés
Messages: 199
Niveau : 13; EXP : 14
HP : 0 / 303
MP : 66 / 12702
Déconnecté
richesse au niveau du carbu peut-être ?

Date de publication : 31/10/2007 22:32
PiouPiou The Lover
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 84461
Déconnecté
c est un soucis d'allumage ou de carburation normalement
je ne pense pas au callage de l'allumage car c est rarrisime qu'ils oublient les clavettes

lis ca

pour la technique tu as le forum avec les tutos pour le demontage de carbu*

verifie la couleur de la bougie avant tout

Date de publication : 31/10/2007 23:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bizarre
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/10/2007 18:40
Dernière connexion:
05/04/2008 16:11
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 348
Déconnecté
merci pour vos reponses.....
Je vais deja changer la bougie et ensuite voire le carbu..
et au pire,je l'enmene au garage pur un bon reglage...

Date de publication : 02/11/2007 12:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project