Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 3 4 (5) 6 7 8 ... 10 »


Re: Divers problèmes...
#41


Cacher les informations utilisateur
Joint:
02/07/2007 21:41
Dernière connexion:
06/07/2013 18:44
De Tourrette-Levens (Près de Nice)
Groupe :
Utilisateurs enregistrés
Messages: 199
Niveau : 13; EXP : 14
HP : 0 / 303
MP : 66 / 12129
Déconnecté
Je vais peut-être un peu m'avancer pour la communauté, mais en ce qui concerne la clé à choc, on est assez nombreux sur le forum à en posséder une.
Avec un peu de chance si tu habites pas trop loin d'un d'entre nous on pourrait tout simplement te la prêter et peut-être même te donner la main pour le faire.

Mais ce que je dis là n'engage que moi et ceux qui partageront mon avis !!!!!
Pour ma part j'suis sur Nice (dans le 06)

Date de publication : 05/08/2007 23:29
PiouPiou The Lover
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#42
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81104
Déconnecté
sur mon linhai j'ai deja cassé deux fois les ressorts de machoirs d embrayage, ca fait cloc cloc cloc et ca abime les machoires et la roue a tendance a tourner meme au ralentis
j'ai mis des ressort polini, plus de probleme depuis

pour enlever les ressorts il faut une clef de 34 il me semble pour y acceder en plus d une clef a choc

Date de publication : 06/08/2007 00:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#43
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2007 16:48
Dernière connexion:
29/05/2008 11:21
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1127
Déconnecté
mon pere est garagiste et pour la clé a choc, c'est bon !
il en a de toutes les tailles, même une grosse pour poids lourd !!!
Swakk, si ti as vu la vidéo, peux tu me dire si le bruit que tu avais était le même que le mien ?

Date de publication : 06/08/2007 15:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#44
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/06/2007 18:20
Dernière connexion:
25/05/2009 13:11
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1133
Déconnecté
Cette histoire m'interesse car j'ai aussi ce bruit, j'ai vu la vidéo et vos commentaires me paraissent ok, c'est bien au niveau de l'embrayage arriere que celà se passe sur le mien, alors si vous arrivez à reparer....Pour ma part ce probleme disparait quand leest chaud...

Date de publication : 06/08/2007 17:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#45


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 11798
Déconnecté
je remet un lien direct vers la video (au cas ou)

http://www.youtube.com/watch?v=i2CuZeRgNlA

d'ailleurs c'est marrant ! il y a des commentaires je vais ajouter un lien vers swakkanobi. la video a été vu 37 fois, peut etre qu'elle vas battre le record sarko au G8 (plus de 4 000 000)!

par contre pour demonter l'embrayage, il faut faire attention au ressort de pousser pour eviter d'avoir la cloche dans la figure

Date de publication : 06/08/2007 17:54
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#46
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2007 16:48
Dernière connexion:
29/05/2008 11:21
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1127
Déconnecté
J'ai mis une deuxieme vidéo sur you tube

http://www.youtube.com/watch?v=ID11lJJ1MC4&mode=related&search=

On entend mieux le bruit

Date de publication : 07/08/2007 14:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#47
Régulier
Régulier


Cacher les informations utilisateur
Joint:
12/03/2007 12:14
Dernière connexion:
06/01/2009 10:38
De 71 Chalon sur Saone
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 53
Niveau : 6; EXP : 12
HP : 0 / 128
MP : 17 / 5233
Déconnecté
tu as regarder un truc simple, si si continu de le faire si tu tien les ressort des suuspension ?

Date de publication : 07/08/2007 14:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#48
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2007 16:48
Dernière connexion:
29/05/2008 11:21
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1127
Déconnecté
c'est quoi le ressort des suspensions (le gros ressort sur l'amortisseur ???)

Bon, j'ai fait 20 km de ballade pour tester un peu la bête parce que je n'avais pas encore eu le temps de beaucoup rouler avec. (il a 195 km actuellement !)

Donc, bilan après cette ballade : Le bruit disparait lorsque leest bien chaud !
Le petit cache en plastique sur le neimam (autout de la clé, le truc rond avec les petits dessins blanc) s'est cassé !!! Les 2 petites pattes qui sont censées le tenir ont cassé. Je vais le recoller, c'est pas grave !

Sinon, le frein avant couine à mort.

A part ça, tout va bien.

Date de publication : 07/08/2007 16:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#49
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 55205
Déconnecté
Pour le couinage, si c'est quand tu roule et pas quand tu freines (j'avais le même pb, j'ai légèrement huilé les pistons de freins), fais pas comme moi, car l'huile a coulé sur les plaquettes, et a été absorbée.
Du coup freinage très peu efficace pendant cent kilomètres, j'ai du faire des freinages assez longs et appuyés hier pour bien faire chauffer tout ça, et j'ai de nouveau retrouvé une bonne accroche.

Mais plus de couinage.


Date de publication : 07/08/2007 17:47
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#50
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2007 16:48
Dernière connexion:
29/05/2008 11:21
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1127
Déconnecté
ca couine quand je freine uniquement.

Date de publication : 07/08/2007 18:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 2 3 4 (5) 6 7 8 ... 10 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project