Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3)


Re: Salut les amis!
#21
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/07/2010 19:16
Dernière connexion:
25/05/2012 19:26
Groupe :
Utilisateurs enregistrés
Messages: 26
Niveau : 3; EXP : 83
HP : 0 / 70
MP : 8 / 2106
Déconnecté
Les gras, je suis tomber sur cette page! Ils disent que c'est une vraie daube ce scoot! Rassurez-moi!..ils n'ont pas raison n'est-ce pas!?
http://www.scooter-infos.com/essai-1351-aztral-gtx-js120.html

Date de publication : 31/07/2010 23:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Salut les amis!
#22
Tous les chinois 125 ont exactement le meme moteur

y en a pas un qui va plus vite que l'autre

et plus il est GT , plus il est lourd, moins il va vite


Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut les amis!
#23
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/07/2010 19:16
Dernière connexion:
25/05/2012 19:26
Groupe :
Utilisateurs enregistrés
Messages: 26
Niveau : 3; EXP : 83
HP : 0 / 70
MP : 8 / 2106
Déconnecté
mais il est fiable?

Date de publication : 01/08/2010 00:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut les amis!
#24
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 41946
Déconnecté
C'est Chinois, donc ...

A +

Date de publication : 01/08/2010 10:16
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut les amis!
#25
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/07/2010 19:16
Dernière connexion:
25/05/2012 19:26
Groupe :
Utilisateurs enregistrés
Messages: 26
Niveau : 3; EXP : 83
HP : 0 / 70
MP : 8 / 2106
Déconnecté
Si le grnad chef dis que tous leson le meme moteur alors il doit etre aussi fiable que les autres!

Date de publication : 01/08/2010 11:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Salut les amis!
#26
aussi bon et aussi mauvais


Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut les amis!
#27
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/07/2010 19:16
Dernière connexion:
25/05/2012 19:26
Groupe :
Utilisateurs enregistrés
Messages: 26
Niveau : 3; EXP : 83
HP : 0 / 70
MP : 8 / 2106
Déconnecté
Salut a tous!
J'ai récupéré mon Jonway Js 120 Samedi matin et première emmerde dimanche!
Pas de clignotant avant gauche et faux contact dans celui à l'arrière.
Je démonte le clignotant, le faisceau éléctrique n'était pas branché. Je le remet et 4 quatres cligontants remarchent.
Je prend lece matin, rien du tout au niveau clignotant. Le reste fonctionne (pour le moment!)
Qu'est ce qu ca peut etre? le relais clignotant peut être? Si c'est ca, ou se trouve t il?
Quand j'actionne les clignotant (droite ou gauche) j'entant un petit cuinement comme si ca forcait sur la batterie ou comme si on essayait de démarer uneavec une batterie HS.
Bref, len'a pas une semaine et la batterie perd de l'acide, plus de clignotant, pas de plaque de protection accès moteur (sous le siège)! C'est vraiment un daube ce machin...
Pouvez-vous m'aidez SVP?
Merci aux spécialistes

Date de publication : 26/08/2010 20:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut les amis!
#28
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 41946
Déconnecté
La centrale de clignottement est à l'avant, sous le nez du scout.

Vérifie les branchements.

A +

Date de publication : 27/08/2010 10:16
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project