Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 3 (4)


Re: panne allumage kinroad 50cc
#31
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
20/09 10:27
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6310
Niveau : 55; EXP : 87
HP : 548 / 1371
MP : 2103 / 46005
Déconnecté
Je ne vais pas t'aider beaucoup, mais acheter 300€ un scooter qui ne fonctionne pas, est une erreur à mon avis.


Date de publication : 03/01/2009 21:33
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#32
Débutant
Débutant


Cacher les informations utilisateur
Joint:
17/03/2009 18:57
Dernière connexion:
17/03/2009 18:57
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
Salut à tous !

J'ai un petit problème ...
Voilà, je possede un scooter Kinroad 50cc. Il a maintenat 2 ans et demi. Tout se passait très bien.. jusqu'a quelques semaines : IMPOSSIBLE DE LE REDEMARRER.

Nous avons rechargé la batterie qui était à moitié vide et surprise, il a redemarré. le lendemain, je l'ai réutilisé, et suis allée en cours. En voulant redemarrer : IMPOSSIBLE !

Mon pere a alors tout démonté, et a tout vérifié. Il s'est également occupé du filtre. Et là, il a bien demarré. Aujourd'hui je l'ai utilisé plusieurs fois, et ce soir, en voulant rentrer chez moi, IMPOSSIBLE DE LE DEMARRER.

Quand j'appuie sur le bouton electrqieu, on sent qu'il veut demarrer, mais on a l'impression que l'essence n'arrive pas......

Comme ça se fait, qu'un coup il demarre tres bien, et qu'apres plusieurs utilisations dans une meme journée, il ne demarre plus?

JE VOUS EN SUPPLIE AIDE MOI JE NE SAIS PLUS QUOI FAIRE....ET JE CROIS QUE JE VAIS PETER UN CABLE ^^

MERCI D'AVANCE

Date de publication : 17/03/2009 19:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#33
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
y a il etincelle?
l'essence arrive? (en aspirant dans le tuyau de la depression l'essence doit couler dans le tuyau d'essence)

Date de publication : 17/03/2009 20:20
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#34


Cacher les informations utilisateur
Joint:
03/02/2009 21:50
Dernière connexion:
28/04/2010 20:20
Groupe :
Utilisateurs enregistrés
Messages: 428
Niveau : 19; EXP : 22
HP : 0 / 455
MP : 142 / 13017
Déconnecté
salut
verifies si ta pipe d admission est ok
apres plus de 2ans de bons et loyaux services a mon avis elle est percee :)

Date de publication : 17/03/2009 23:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#35
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
salut à tous

j'ai enfin réparer mon kinroad, enfin presque.
j'ai changé le bobine et il démarre et tourne impécable (sans cdi).
seulement voilà, depuis qu'il fait froid, j'ai du mal à le démarrer, une fois qu'il est démarré, je l'arrête et aussitôt il redémarre au quart par contre si j'attends un peu, il a un peu de mal à redémarrer.
j'ai fait un test de temps, en fait je peux dire que plus j'attends entre deux démarrage et plus il a du mal à redémarrer.
si vous avez une idée, je suis toujours preneur.
(il a plus d'intelligence dans 2 cerveaux que dans 1)
merci beaucoup et à très bientôt j'espère.

thrcarnet

Date de publication : 15/02/2010 12:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#36
Débutant
Débutant


Cacher les informations utilisateur
Joint:
18/04/2010 18:26
Dernière connexion:
18/04/2010 21:46
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
Bonjour à tous

je fait du déterrage de sujet, concernant donc le Kinroad 50cc. Je possède ce scooter depuis 2 ans, et 20km au compteur, sisi 20km, ce n'est pas une erreur.
En faite il n'a jamais fonctionner et est resté au garage sous une bâche.
L'été approche !
Cette après-midi je l'ai donc ressorti de son trou pour un nettoyage du carburateur et miracle, il à tourner 20 bonne minutes (démarrage au kick puisque plus de batterie), ensuite, coupé le contact, remontage du siège, redémarrage, et la.... plus rien.

J'ai donc fait un tour sur ce sympathique forum, et grand merci à swakkanobi pour les docs techniques que j'ai pu consulter.

Je ne sais pas si c'est un mauvais réglage carburateur ou un défaut du boitier CDI, quand la bête fonctionnait, on sentait un étouffement à l'accélération qui se produisait aléatoirement. En regardant de plus près sur les faisceaux électriques, certains fils avaient du jeux et d'autres se sont carrément "détachés" de leur connecteur en tirant un peu dessus (connecteur boitier CDI par exemple).
J'ai donc restauré les fils en mauvais état, mais toujours pas de redémarrage.

Je ferais des tests plus avancés dans les prochains jours, mais si vous auriez des suggestions ou réponses à m'apporter dans la panne de ce maudit scooter, je suis preneur.

A bientôt.

Date de publication : 18/04/2010 22:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#37
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
apres deux ans, c est vidange de l essence et de l huile, verification du fonctionnement du robinet a depression et des durites
tres bon nettoyage du filtre a essence, et du carbu, et ma fois, regarde si tu as de l allumage et met une bougie ngk

Date de publication : 18/04/2010 22:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#38
Accro
Accro


Cacher les informations utilisateur
Joint:
28/09/2008 19:49
Dernière connexion:
04/12/2014 20:28
De Paris, Région Parisienne
Groupe :
Utilisateurs enregistrés
Messages: 415
Niveau : 18; EXP : 94
HP : 0 / 448
MP : 138 / 13278
Déconnecté
Oui comme toutes mécaniques, une mécanique qui ne sert pas s'use aussi vite voir même plus qu'une mécanique qui roule tout les jours ^^

Sachant qu'en plus les durites et autres caoutchoucs ne sont pas de très bonne qualité, il est fort possible qu'il y ai une prise d'air ou autre joyeusetés du même genre ....

Date de publication : 19/04/2010 08:59
Sans maitrise, la puissance n'est rien ^^
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project