Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3) 4 »


Re: Salut!! Moi aussi j'ai mon chinois!
#21
Débutant
Débutant


Cacher les informations utilisateur
Joint:
06/09/2009 15:08
Dernière connexion:
05/06/2011 08:44
De reims
Groupe :
Utilisateurs enregistrés
Messages: 18
Niveau : 2; EXP : 97
HP : 0 / 49
MP : 6 / 1474
Déconnecté
j'ai oublier l'essence dedans ton turini elle date de quand

Date de publication : 13/02/2010 18:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#22
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
C'est une très bonne question!!!Je ne sais pas du tout mais c'est vrai qu'il ne roulait plus beaucoup, cela pourrait avoir une relation? Je vais déjà essayer demain de faire une bonne vidange, je vais commander une bougie et la changer. En fait si j'ai essayé d'envoyer à fond d'un coup c'est que j'habite en hauteur et toutes les ruelles montent fortement, et sortie de stop je voulais monter sans danger. Et concernant le frein arrière j'ai la poignée qui va en butée et ca ne freine pas super, j'ai regardé au niveau du tambour et j'ai vu que l'écrou pour tendre le cable n'était pas sérré, je compte le sérrer un peu, il n'y a pas de contre indications ou autres à savoir avant. Merci de votre aide à tous!!!!

Date de publication : 13/02/2010 20:20
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#23
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
Une question, combien de litre d'huile faut il? Cematin j'ai pris lepour faire 3km, et c'est vrai que le trou se situe vers 3500rpm. Mais il ya un moment j'ai tourné à un croisement, et en voulant repartir, l'impression qu'il allait caler, j'ai essayé à 2 3 reprises de raccélérer mais il ne partait pas il s'étouffait, j'ai stoppé et raccelérer franchement, il a brouté 1 seconde et est repartit, il me la fait deux fois. Mais lorsqu il broute comme ca, il ne cale pas , j'ai insisté et il s'étouffe, ne part pas mais c'est tout, il n'a jamais calé.

Date de publication : 14/02/2010 09:52
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#24
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
Touvé, j'ai vu qu'il y avait déjà plusieurs dossier dessus, donc 0,75. Je pense que ja vais la faire aujourd'hui. Je tiens au jus. A+.

Date de publication : 14/02/2010 10:05
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#25
Accro
Accro


Cacher les informations utilisateur
Joint:
06/10/2009 16:47
Dernière connexion:
19/04/2016 12:48
Groupe :
Utilisateurs enregistrés
Messages: 1067
Niveau : 28; EXP : 76
HP : 0 / 694
MP : 355 / 20531
Déconnecté
effectivement 0,75 a 0,8 l lorsque tu auras refait le plein changer la bougie et rouler un peu ça devrais aller mieux moi le mien il deconner comme toi ça venait de la bougie et du ralenti un peu bas je l'ai remonter environ 1800 a chaud pour l'ecou du frein arriere laisse environ 2 a 3 mm a la poignee que ta roue soit pas freinee a vide l'ecrou est a came tu ne t'inquiete pas ça ne se sert pas.j'oublier vers 2000km tu auras l'huile de transmission a changer 0,11 litre 80w90 je prends une burette a huile pour remplir car les doses toutes pretes sont cheres a+

Date de publication : 14/02/2010 10:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#26
Accro
Accro


Cacher les informations utilisateur
Joint:
06/10/2009 16:47
Dernière connexion:
19/04/2016 12:48
Groupe :
Utilisateurs enregistrés
Messages: 1067
Niveau : 28; EXP : 76
HP : 0 / 694
MP : 355 / 20531
Déconnecté
aussi ca peut venir de la vis de richesse

Date de publication : 14/02/2010 10:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#27
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
Vidange effectué, j'en ai profité pour jeter un oeil dans le moteur. J'ai rebranché une masse, la patte c'était cassée. J'ai démonté la bougie, je l'ai brossée un peu à la brosse métallique. J'ai retendu le frein arrière, et comme j'avais un peu de jeu dans l'accélérateur, j'ai retendu le cable. Ensuite essai routier, et là... le top, il est un peu mou vers 3500 effectivement mais rien à voir, pas de sensation qu'il s'étouffe. Premier stop, je freine et là...poignée dur comme il faut, et ca freine mieux!!! Et la poignée des gaz est beaucoup plus agréable!! Et pour le fil de masse, je crois que c'était celui du témoin de téléphone car durant les essais avec l'ancien proprio, il ne marchait pas et là arrivé devant la maison, le voyant a clignoté et j'ai recu un message. Et au passage dur de remettre l'huile, le bouchon de remplissage est difficile d'accès, donc j'ai utilisé la pompe manuelle (que heureusement j'ai gardé)qui servait à remplir le poelle à pétrole que l'on avait avant. Bref après ces réglages et cet essai, je suis content de ma monture!!! Je vais essayer de commander la bougie ce soir, sinon dans la semaine. A ce sujet, j'ai vu qu'il y avait 2 bougies, une première ngk a 5€, et une à 14€, y a t il vraiment une utilité à prendre celle à 14??? Merci.

Date de publication : 14/02/2010 15:48
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#28
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
Ah oui et juste pour l'huile j'ai mis de la 10W40 de chez total pour4T, seule huile de marque que j'ai trouvé au magasin à côté de chez moi. A+.

Date de publication : 14/02/2010 15:51
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#29
Débutant
Débutant


Cacher les informations utilisateur
Joint:
09/02/2010 16:37
Dernière connexion:
29/08/2010 23:47
Groupe :
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 1075
Déconnecté
Resalut à tous! Bougie changée!!!!! Une petite ballade d'une dizaine de km pour essayer ca, impeccable! A froid, toujours un petit trou à l'accélération vers 3500rpm mais vite effacé une fois qu'il a chauffé. Une fois chaud, rien à dire, c'est vrai que c'est pas un foudre de guerre mais ca va. Bref ca roule, dommage que dernièrement le temps ne soit pas trop au rendez vous, juste aujourd'hui où l'on a eu un beau 17°c, agréable!!!!

Date de publication : 18/02/2010 19:33
http://fordclubinternational.leforum.eu/index.php
Vous avez une ford, venez nous rejoindre!!

Revatto turini 125cc de 2008
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut!! Moi aussi j'ai mon chinois!
#30
Accro
Accro


Cacher les informations utilisateur
Joint:
06/10/2009 16:47
Dernière connexion:
19/04/2016 12:48
Groupe :
Utilisateurs enregistrés
Messages: 1067
Niveau : 28; EXP : 76
HP : 0 / 694
MP : 355 / 20531
Déconnecté
bizarre rom 168 la j'ai encore mes 2 anes sur cafe croissants ils sont barres ailleurs mais la je suis content pour toi,que ca fonctionne a+l'ami

Date de publication : 18/02/2010 20:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project