Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






probleme moteur
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
bonjour
j'ai besoin de vos lanterne expérimenté en scooter chinois
mon moteur a tourné pendant 10s a 50km sans huile...je démonte le moteur et la je remarque que le piston et la chemise on pris bien chère...je remplace le tout avec un kit 150, culasse grosse soupapes, une cam A14, un vario racing, ressort de contre poussé 2000rpm et ressort d'embrayage 1500rpm...je monte le tout avec un réglage de soupape 10 adm et 15 éch...après ça je l'ai fais tourné 3min et vidangé l'huile 3fois...
le scooter marche très très bien pendant 10km et après il se met a brouté et fini par ne plus vouloir avancé...
si quelqu'un a déja eu ce problème et qu'il a une solution je suis preneur
est ce que le vilo et la bielle aurais pus être endommagé aussi???
merci de vos réponses

Date de publication : 10/06/2009 12:37
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64458
Déconnecté
as tu verifié que ta pompe a huile fonctionnait encore ?
un coup de demarreur sans cache culbuteur et tu as la certitude si de l'huile gicle
n'as tu pas obstrué le passage d'huile le long du tirant moteur en provenance du carter en mettant un joint bricolé ou de la pate a joint ?
as tu verifié que le trou de la bielle ou passe l'axe du piston ne soit pas gratté ? si oui ta bielle est MORTE et donc aussi ton villebrequin

qui c'est qui nous fait un plongeur niveau d'huile thermometre a mettre a la place de la jauge ?


qu'a tu fais ou modifié sur ton, fais nous la liste, tout ce qui n'est pas d origine ou modifié



Date de publication : 10/06/2009 13:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: probleme moteur
#3
Adm 10 et ech 15 ??
en principe c'est
adm 0,08 et ech 0,12
d'ou tenais tu ces valeurs

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
ce que j'ai modifié sur mon scooter
ressort de contre poussé 2000rpm
ressort d'embrayage 1500rpm
vario 115 avec galet de 12
kit 150 avec culasse grosse soupape
arbre a came A14
cornet droit
gicleur 115
voila tout ce que j'ai modifié
quand j'ai fais le montage de ces pieces je n'est pas mis de pate a joint car j'avais commandé un pochette de joint haut moteur
pour le trou ou passe la bielle il n'y avais aucun marquage ou de trace de coup
je vais allée démonté mon cache culbuteur et vérifié si la pompe fonctionne
merci pour cette réponse rapide

Date de publication : 10/06/2009 14:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
pour le reglage de soupape j'ai mis 10adm et 15 ech car j'avais pas 8 et 12 sur mon jeu de cale

Date de publication : 10/06/2009 14:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
je viens de regardé et l'huile gicle bien sans le cache culbuteur

Date de publication : 10/06/2009 15:10
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#7
Régulier
Régulier


Cacher les informations utilisateur
Joint:
26/06/2008 17:41
Dernière connexion:
18/07/2009 14:15
Groupe :
Utilisateurs enregistrés
Messages: 44
Niveau : 5; EXP : 43
HP : 0 / 110
MP : 14 / 3068
Déconnecté
salut

tu as quoi comme bougie dessus .

jerome

Date de publication : 10/06/2009 18:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
une ngk CR7HSA

Date de publication : 10/06/2009 20:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
10/06/2009 11:59
Dernière connexion:
24/06/2010 00:50
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 292
Déconnecté
bon ben après démontage du bloc moteur complet j'ai fini par trouvé ma panne...et ben ma bielle est vrillé de pas beaucoup mais quand le moteur est chaud elle ce vrille et c'est du a ça que mon moteur ne monte plus dans les tour après 10km
voila voila et merci a tous pour vos réponses

Date de publication : 11/06/2009 20:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme moteur
#10
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64458
Déconnecté
ben tu sais ce qu'il te reste a racheté
n'en prends pas une a course plus longue

Date de publication : 18/06/2009 21:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project