Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3)


Re: gros probleme suite pose arbre naraku!!!
#21
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
15/05/2008 22:07
Dernière connexion:
18/10/2008 19:18
De TAVERNY Val Oise 95
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 6994
Déconnecté
salut...j'ai posé mon kit 80 avec carbu 19 et ca tourne bien maintenant...seulement c'est qu'en mettant gicleur 95 (merci nforto pour l'adresse) je suis toujours pauvre en ayant seulement debridé la boite a air...faut il que j'augmente encore mon gicleur?

Date de publication : 01/07/2008 20:03
expert en mecanique......quantique
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: gros probleme suite pose arbre naraku!!!
#22
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 84419
Déconnecté
si c'est pauvre :
vis de richesse
aiguille
filtre a air
gicleur
tu as le choix

Date de publication : 02/07/2008 11:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: gros probleme suite pose arbre naraku!!!
#23
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
15/05/2008 22:07
Dernière connexion:
18/10/2008 19:18
De TAVERNY Val Oise 95
Groupe :
Utilisateurs enregistrés
Messages: 84
Niveau : 8; EXP : 12
HP : 0 / 178
MP : 28 / 6994
Déconnecté
salut...oui j ai le clips de aiguille en position basse 2eme cran.pour le filtre si je remets la bride c est pas bon..j ai 1 carbu de 19 ,tu ferais quoi toi? merci swakk

Date de publication : 02/07/2008 12:49
expert en mecanique......quantique
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: gros probleme suite pose arbre naraku!!!
#24
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 84419
Déconnecté
met le au premier cran
si ce n'est pas suffisant tu sera obligé de changer pour un autre gicleur

Date de publication : 11/07/2008 01:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project