Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3) 4 »


Re: panne allumage kinroad 50cc
#21
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
salut à tous

c'était celui là

Date de publication : 02/03/2008 12:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#22
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
sur tes photos on voyait la platine d'allumage
il y a 2 semaine je suis tombé sur une photo d'allumage semblable, SAUF qu'ils etaient equipés sur la partie externe du stator d'un capteur !
ou est donc le tiens puisque si j'ai bon souvenir il n"est pas sur les photos !!!!
maintenant que je sais ou il est sur ce genre d'animal et d'apres l'image que j'ai en memoire c'etait le meme sauf que le tiens n'y etait pas.....
reposte moi une photo de ton bobinage de stator et une indication du positionnement de ton cdi (peut etre que si il eset quasi collé sur le rotor le capteur est inclu dans le cdi ??

Date de publication : 03/03/2008 11:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#23
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
salut

le problème c'est que je n'ai pas non lus de cdi.
lit le poste suivant, j'y est mis un semblant d'exlication que j'ai trouvé sur le net.
apparemment l'effet capteur serait fait lorsque les aimants du rotor passe de nord à sud brusquement.
ce qui expliquerait peut etre que le cdi serait incorporé dans la bobine.
Sinon j'ai trouvé une platine stator de husqvarna 125 wre
platine identique sauf qu'il y a 3 bobines et les fils pour raccorder un cdi mais maintenant je ne trouve pas le cdi ni la bobine qui va avec sinon après j'aurais juste un blèmede calage mais bon c'est peut etre jouable.
meci de ton aide
A bientôt
thierry

Date de publication : 03/03/2008 18:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#24
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
ben alors c'est encore plus rudimentaire que ceux que j'ai vu !!!!!!!!!!!

je vais tenter de retrouver l'image sur alibaba pour que tu compare
ainsi tu auras la ref d'un matos qui fonctionne

Date de publication : 03/03/2008 22:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#25
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
1.LIGHTING VOTAGE:12V 2.APPLY MODEL:LF100,LX100,JH100
FXD125
JH70

Joindre un fichier:



jpg  DY100_AC_STATOR.jpg (60.08 KB)
1_47cc882ad65b9.jpg 506X490 px

jpg  Sell_FXD125_STATOR.jpg (74.55 KB)
1_47cc8aa1d8973.jpg 560X504 px

jpg  Sell_JH70_STATOR.jpg (59.22 KB)
1_47cc8ac4aec3f.jpg 513X456 px

Date de publication : 04/03/2008 00:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#26
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
bonsoir,

merci pour les photos, çà y ressemble mais sans capteur .

a+

Date de publication : 04/03/2008 01:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#27
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
ben comme d'hab
je connais a peut pres le contenu de tout les sites de vendeur de pieces detachées
et je n'ai pas vu ton animal
est tu certain que le tiens ne devrais pas avoir de capteur ? et qu'il a ete demonté ?
parcque le systeme que tu me dit se passe TOTALEMENT d'electronique ! la bobine ht est directement monté affleurant l'exterieur du volant magnétique
on trouve ca sur certaine vieille tondeuse par exemple

Date de publication : 04/03/2008 23:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#28
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
bonjours à tous,

j'ai ouvert le faiceau électrique pour voir le circuit fil par fil.
j'ai trouvé des fils soudés entre pas très loin de la batterie comme si un cdi avait été enlevé.
ces soudures sont tellement bien faite que je ne sais pas si çà a été fait à la constrution duou après.
je joint un schéma pour avoir votre avis, merci.
si vous savez quel cdi je pourrais éssayer et comment le raccorder, j'en serais ravi
merci à tous
thierry

Joindre un fichier:



jpg  Photo.jpg (75.74 KB)
824_47d3c3808a608.jpg 1275X1755 px

Date de publication : 09/03/2008 12:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#29
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 69246
Déconnecté
ca a ni queue ni tete....
il te manque la partie allumage.......
je ne me souviens plus de ce que tu avais posté et je ne le retrouve pas
les photos de ton bobinage elles sont ou ?
pourquoi ne peut tu pas te tourner vers le vendeur/fabriquant de cet animal pour avoir tes pieces (je ne me rappel plus exactement pourquoi) ?
je veux bien que ce soit un systeme antédilluvien, mais la ca abuse bien fort et je ne crois pas a ce qu'il t'a été dit
nul part trace de piece comme tu les décris

Date de publication : 09/03/2008 15:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: panne allumage kinroad 50cc
#30
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1723
Déconnecté
bonne et heureuse année à tous

je suis toujours dans la même mouise avec mon kinroad xt 50 qt.
j'ai pu vérifier qu'il a bien été bricolé, une pièce à été semble t'il retirée (cdi) et les fils ressoudés ensemble mais par couleur pour faire moins bizarre.
et moi je tombe dans le panneau, j'achètes çà.
alors que faire, le foutre à la féraille, 300 euros quand même plus les frais pour aller le chercher près de lille.
le revendre tel quel, mais personne n'en veut.
le problème c'est que je suis un peu dingue alors je vais continuer à chercher jusqu'à ce qu'il m'énerve et la je vais y mettre le feu afin de m'offrir au moins une satisfaction.

Date de publication : 03/01/2009 19:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project