Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






probleme electique assez bizarre
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
08/01/2014 18:41
Dernière connexion:
17/01/2014 18:02
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
bonjour,

jai un 125 jonway
en fait lorsque je demarre et veut mettre mon clignotant il reste fixe et quand j'accelere il s'eteint completement?
batterie hs mais ca marché avant!!!
merci de votre aide

Date de publication : 17/01/2014 17:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme electique assez bizarre
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 85085
Déconnecté
probleme de regulateur

Date de publication : 29/01/2014 14:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project