Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






pas d'allumage
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
25/01/2010 16:04
Dernière connexion:
17/08/2012 16:45
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 307
Déconnecté
salut a tous, je commence bien l'annee leque j'ai, un jonway GT est tomber en panne de CDI (un bleu). Vue que j'avais recupere un moteur de WACOX je lui est poser le CDI du dit moteur a ma grande surprise mona peter la forme c'est le cas de le dire il monte plus dans les tour plus de peche plus de vitesse de pointe mais il a pas tenu longtemp gros bruit apres une semaine et puis blocage. j'ai donc remonter le moteur wacox sur le mien et recupere le stator du mien 8 pole (le wacox 11) mais voila plus d'allumage pourtant si j'ai bien controle la bobine est bonne ainsi que le cdi. j'y perd mon latin quelqu'un pourrait maider :sos: j'ai presque plus de cheveux et je suis entrain de marracher le reste, merci d'avance

Date de publication : 01/02/2011 14:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas d'allumage
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/10/2021 08:45
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 34302
Déconnecté
Salut,

Si j'ai bien compris, le CDI du wacox a tourné nickel sur le moteur jonway GT.

Tu as changé le moteur mais conservé le stator du GT.

Donc on a le même stator avec le même CDI. Non?

1)- as-tu conservé le rotor du GT? ou est-ce le rotor du wacox?

2) un twist dans un connecteur, une fiche qui ne s'enquille pas dans la cosse correspondante?, une fiche qui est sortie partiellement du plastic du connecteur? un connecteur débranché quelque part (à la bobine?)

Je penche pour un contact pas établi quelque part...

testes les connexions.. et dis nous quoi..

O+

Date de publication : 01/02/2011 14:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas d'allumage
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
25/01/2010 16:04
Dernière connexion:
17/08/2012 16:45
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 307
Déconnecté
ben j'ai recupere tout ce qui est electrique de mon jonway pour le mettre sur le moteur wacox comme ca toute les broche son les memes, le stator et le rotor idem

Date de publication : 01/02/2011 15:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas d'allumage
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
25/01/2010 16:04
Dernière connexion:
17/08/2012 16:45
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 307
Déconnecté
ca y est j'ai tout revue et le :boulet: que je suis a interverti le fil du capteur maintenant ca marche merci kerbos ta reponse ma fait gamberger sans ca cetait la panade aller je retourne au aurevoir a +

Date de publication : 01/02/2011 18:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas d'allumage
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/10/2021 08:45
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 34302
Déconnecté
Salut,

interverti le fil du capteur

Ah ben voui, facile de se tromper là de fait. Les mêmes fiches pour ces deux fils...

Content que tu aies trouvé..

O+

Date de publication : 02/02/2011 10:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project