Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






scooter hooper
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/06/2016 20:57
Dernière connexion:
17/06/2016 12:47
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 11
Déconnecté
Bonjour,
j'ai du me tromper au niveau du forum j,avais envoyé un message disant:

Bonsoir j'ai ce scooter qui ne veut plus démarrer.Il y a bien l'étincelle a la bougie mais pas d'essence dans le cylindre la bougie n'est pas du tout humide.
J'ai nettoyer le carburateur l'essence y arrive bien.Quand je démonte le carburateur je vois que c'est humide a la lumière de la chemise mais rien dans le cylindre.J'ai réglé le jeu aux culbuteur j'ai mis 0,05 a l'admission et 0,1O a l'échappement et c'est toujours pareil pas d'essence a la bougie.
Auriez vous une idée d'ou ça peut provenir

Merci

Je n'ai pas eu de réponses
svp dites moi si je suis dans le bon espace si oui d'ou viendrait la panne de mon scooter.
Je vous remercies

Date de publication : 04/06/2016 08:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project