Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (chris.95)

BasBas



Re: Pare Brise
#1
Débutant
Débutant


Je cherche un pare brise plus haut, plus large et qui prrotège les mains aussi. On vois pas mal de scooter piaggio, vespas qui le proposent. Quelqu'un sait il où trouver ce genre d'article adaptable pour un jmstar? quitte à faire un petit bricolage de pattes de fixations.
merci d'avance,

Date de publication : 18/04/2009 14:07
Dénoncer Haut


frein avant qui reste serré
#2
Débutant
Débutant


bonjour,
l'autre jour j'ai été amené à insister comme un furieux sur le frein car le moteur est resté en position à fond (ressort de rappel du papillon cassé)
du coup l'ensemble frein avant a du surchauffer. Résultat: maintenant la roue est fortement freinée, presque bloquée.
J'ai démonté l'étrier, nettoyé, dégrippé, lubrifié le piston et les deux vis qui transpercent les plaquettes.
A la main, ca a l'air de bien revenir.
Mais quand c'est remonté sur la roue, une fois les plaquettes mises en pression, ca bloque.

qq aurait il une piste?
merci d'avance

Date de publication : 16/07/2008 23:43
Dénoncer Haut


Re: identifier origine panne carburation
#3
Débutant
Débutant


je viens de faire le test de limiter l'entrée d'air.
démontage du haut du filtre à air avec la paume de la main pour boucher 80% du trou.
coup de démarreur: le moteur part comme une fleur et monte dans les tours (j'ai bien monté le ralenti)
et au bout d'une dizaine de secondes, ca ralenti et puis brutalement: "Beurrrrrrr!"

Mais je ne pense pas que le starter soit en cause parce que, si j'ai bien compris, son réchauffement est électrique. C'est à dire qu'il est simplement temporisé et non pas lié à la température du moteur.
Donc, j'ai fais le test suivant: quand le moteur cale, je n'ai pas éteint le contact. Ce qui a eu pour effet de maintenir en température la cire du starter, comme si le moteur tournait.
Au bout de 10 minutes, re-coup de démarreur: le moteur part comme une fleur, monte dans les tours et finit par caler lamentablement au bout de 10 secondes.

Est ce que je me trompe en innocentant le starter?

Date de publication : 08/06/2008 18:36
Dénoncer Haut


Re: vibrations du pot d'échappement détruisent les rivets
#4
Débutant
Débutant


en effet, j'y avais pas pensé (le pot neuf)

je viens d'essayer de percer les rivets: impossible! ils sont en inox (donc dur) et comme ils tournent ... J'ai l'impression que les rivets sont en bon état et que c'est le pot qui se bouffe.
je vais essayer de les meuler...

Sinon, pour éviter ces @#!... de vibrations, y a t'il un truc ou faut l'accepter. C'est normal?
tous les pots se détruisent?
ou bien c'est parce que j'ai un truc ailleurs qui est désserré et qui donne du jeu? (j'ai fait une petite inspection rapide mais rien d'évident)

Date de publication : 08/06/2008 18:27
Dénoncer Haut


vibrations du pot d'échappement détruisent les rivets
#5
Débutant
Débutant


bonjour,

Depuis un certain temps mon pot fait un bruit de crécelle au ralenti.
Les vibrations ont déserré les rivets (tous!) et maintenant ce sont les rivets qui attaquent le pot.

Quelqu'un a t'il déja eu ça?
quel solution préconisée pour:
- réparer les dégats (percer les rivets et les changer, percer à coté, autre ...)
- éviter que ça recommence.

merci d'avance

Christian

Joindre un fichier:



jpg  P1030400-1.jpg (316.67 KB)
979_484a9a1662394.jpg 2304X3072 px

jpg  P1030401-1.jpg (367.82 KB)
979_484a9a2f4a55e.jpg 2304X3072 px

Date de publication : 07/06/2008 16:25
Dénoncer Haut


Re: identifier origine panne carburation
#6
Débutant
Débutant


Les gicleurs (principaux et de ralenti) sont propres, ainsi que la colonne d'air du gicleur principal.
le pointeau est propre également.

finalement, j'ai modifié la vis de richesse : 2 tour 1/2
je vérifierai la couleur de la bougie après avoir roulé un peu.

Les symptomes sont toujours les mêmes:
il démarre bien après un peu de repos, mais il ne tient pas le ralenti et cale en faisant "beurrrrrrrrrrr".
Le contenu de la cuve est alors, à ce moment là, le même que s'il n'a pas calé: env. 40 ml

le filtre à essence, le robinet à dépression, le pointeau de niveau de cuve, les gicleurs, la membrane de boisseau me semblent donc innocentés.


d'autres pistes?

merci d'avance

Date de publication : 07/06/2008 15:07
Dénoncer Haut


Re: identifier origine panne carburation
#7
Débutant
Débutant


Je n'ai pas démonté le pointeau.
Le bouchon de réservoir est enlevé. Mais j'ai vérifié: le robinet à dépression débite bien.

Pour ce qui est du remplissage de la cuve, je ne sais pas dire. Ce que je peux faire c'est mesurer le nb de centilitres que contient la cuve.

en effet, je ne l'ai pas écris, mais j'ai nettoyé les gicleurs dans la cuve ainsi que le pointeau.
Je vais recommencer et revérifier.

Date de publication : 07/06/2008 12:35
Dénoncer Haut


identifier origine panne carburation
#8
Débutant
Débutant


Bonjour,

c'est venu progressivement. D'abord, le moteur s'est mis à caler de plus en plus au ralenti. Puis systématiquement, bien que démarrant bien.

avant hier j'ai voulu tester le super éthanol. il restait env. 2 litres de E95, soit un mélange 2/3 de E85. Comme il restait du E95 dans la cuve, il a redémarré sans problème et j'ai pu faire mes 41 km pour aller bosser.
Le soir, bien sur, il s'est contenté de tousser mais n'a jamais voulu démarrer. Après la purge du réservoir et un plein de E95, il a accepté de repartir.
Moralité: avant de réessayer, trouver la source de la panne.

Donc, j'ai:
- vérifié les tuyaux de dépression entre la pipe d'admission et le té, entre le té et la vanne ACV, entre le té et le robinet à dépression. OK
- vérifié si l'essence coule du robinet à dépression quand le démarreur tourne (j'ai débranché le tuyau qui envoie l'essence vers le carbu. OK
- vérifié le tuyau entre la pipe d 'amission et le "truc" de dépollution (sais pas à quoi il sert). Surprise, sur le truc, le tuyau en caoutchouc est branché sur un tube qui n’est pas percé. Ca ne sert donc à rien.
- démonté le carbu et oté le starter auto pour chercher un éventuel dépôt de saleté qui boucherait qq chose.
- vérifié si la pipe d’admission n’était pas fendue, percé, douteuse … rien !
- vérifié la membrane du boisseau OK
- vérifié la valve ACV : surprise ! le tube sur lequel se branche le tuyau de dépression était percé mais pas à fond. Ca ne servait donc à rien. J’ai donc fini le perçage.
- j’ai démonté tout ce qui ressemblait à un gicleur, soufflé dedans pour nettoyer et vérifier : OK

J’ai tout remonté, bien veillé
- au remontage de la pipe, bien à plat. Ca à l’air correct.
- à l’enfoncement du carbu sur la pipe pour être sur de ne pas avoir de perte d’étanchéité. Là je suis sur de moi.
- au remontage du starter auto. (j’ai mis un léger film de graisse siliconée sur le joint torique pour faciliter la mise en place)
- verrouillage des tuyaux du circuit de dépression par leur anneau.

Résultat : Il démarre au quart de tour, tourne pendant 15 secondes et brutalement cale, dans un bruit caractéristique d’un manque d’essence (beurrrrrrrr !)
Après ça, impossible de le redémarrer tout de suite.
Il faut que j’attende plusieurs minutes pour qu’il accepte de recommencer.
A noter que même pendant qu’il refuse de démarrer, le robinet débite de l’essence lorsque le démarreur tourne.

Conclusions ? J’avoue que je suis perplexe.
Est-ce que le fait d’avoir roulé 50 minutes avec du E85 a endommagé quelque chose ?
Est-ce que le fait qu’il démarre mais cale au bout de quelques temps s’expliquerait par un problème de remplissage de la cuve ?
Est-ce ceci a un rapport avec le fait qu’auparavant il calait à bas régime, comme si l’essence n’arrive pas facilement quand la dépression est peu importante ?
Je n'ai pas voulu modifier le réglage de la vis de richesse parce qu'il a fonctionné comme une horloge pendant plus de 9000 km. J'ai donc pensé que celle ci n'avait pas tournée toute seule. (elle est à 1 tour et 1/4. Pas beaucoup mais ...)

Je ne sais plus par quel bout prendre le problème. Merci d’avance pour vos conseils.

christian

Date de publication : 07/06/2008 10:14
Dénoncer Haut


cherche bulle haute avec protection pour les mains
#9
Débutant
Débutant


J'ai bien l'impression qu'il n'existe pas de bulle haute avec protection des mains pour mon jmstar.
Mais ... quelqu'un sait il si on peut adapter un modèle autre. genre pour majesty ou cygnus


???

Joindre un fichier:



jpg  bulle.jpg (25.63 KB)
979_47d84f2977734.jpg 280X280 px

Date de publication : 12/03/2008 22:46
Dénoncer Haut


Re: Cléfs pour demarrer votre scooter
#10
Débutant
Débutant


Pour ma part, je n'utilise la clef que pour déverouiller le neiman. Pour le démarrage la télécommande est pratique car outre le fait que l'ensemble est protégé de la pluie (!), je chauffe le moteur dès que j'approche du garage, et je peux l'arreter en cas de hijacking.
alors, du coup, pour pas m'encombrer, j'ai coupé la clef et l'ai mis en place dans le boitier de la télécommande, à la place de la fausse clef (voir photos).

Date de publication : 12/01/2008 10:36
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project