Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (kevlar3191)

BasBas



Re: non démarage après remontage moteur complet
#1
Débutant
Débutant


ah oui effectivement tu ne fais pas les choses à moitié!

Date de publication : 26/02/2014 13:47
Dénoncer Haut


Re: présentation
#2
Débutant
Débutant


Merci, depuis l’échappement a été changé et d'autres modifications on été apporte comme un deuxième feu stop,un variateur naraku, de nouveaux amortisseurs et à venir un carburateur de burgman 400, un nouveau réservoir, un embrayage, cloche d'embrayage et ressort de poussée 1500 tr/mn quand il sera dispo sur le site gy6!
Je vous tiendrais au courant avec de nouvelles photos!

Date de publication : 26/02/2014 13:34
Dénoncer Haut


Re: présentation
#3
Débutant
Débutant


petite photo du scooter Falcon Bike f-125, enfin ce qu'il en reste!

Joindre un fichier:



jpg  20131117_153259.jpg (34.20 KB)
8471_530c845e64daa.jpg 336X448 px

Date de publication : 25/02/2014 12:58
Dénoncer Haut


Re: non démarage après remontage moteur complet
#4
Débutant
Débutant


Merci, j'ai effectuer un démontage complet comme tu me l'as conseillé pour effectuer l'ajustement des segments. J'ai tous contrôlé les segments et les soupapes, tous remonté et calé. Au 3eme coup de kick, il a démarré correctement!

Maintenant on cherche à adapter un carbu de burgman 400!

Merci beaucoup de ton aide car je suis sur que j'aurais tout cassé si j'avais pas fais les contrôles!

Date de publication : 25/02/2014 12:14
Dénoncer Haut


Re: tube d'echappement et silencieux
#5
Débutant
Débutant


Excellent le montage du tube échappement. C'est un raccord de plomberie?

Date de publication : 11/02/2014 13:58
Dénoncer Haut


tube d'echappement et silencieux
#6
Débutant
Débutant


Pour ma part j'ai récupéré a la casse un tube d’échappement de Peugeot elystar 125 4T, je l'ai séparé de son silencieux d'origine, et j'ai soudé un silencieux Léo vince de Yamaha TZR 50.
Pour info le tube est de diamètre 22mM et le silencieux à l'entrée est de 25 mM.

Date de publication : 10/02/2014 19:47
Dénoncer Haut


Re: non démarage après remontage moteur complet
#7
Débutant
Débutant


Type moteur 152qmi avec système de dépollution supprimé depuis le montage du nouveau cylindre.
J'ai de la compression depuis que j'ai réglé les soupapes car avant j'avais pas de compression. Non j'ai pas pas ajusté mes segments,pourquoi les ajuster.

Date de publication : 10/02/2014 19:31
Dénoncer Haut


Re: présentation
#8
Débutant
Débutant


Je n'arrive pas à posté la photo

Date de publication : 10/02/2014 19:14
Dénoncer Haut


présentation
#9
Débutant
Débutant


Bonjour,
Kévin 29 ans du 91 et possesseur d'un Falcon Bike 125, restilé depuis avec un avant de BHM50 et l'arrière dénudé.

Chouette forum, continuez c'est cool!

Date de publication : 10/02/2014 19:00
Dénoncer Haut


non démarage après remontage moteur complet
#10
Débutant
Débutant


Bonjour,
Je me présente kevin du 91, j'ai un Falcon bike, ou du moins ce qu'il en reste car je l'ai restilé. Il a un vario NARAKU,un cdi bleu,un bobine d’allumage NGK,un tube d'échappement de Peugeot elystar( Diam 22 mM ) et un silencieux Léo Vince de TZR 50 ( Diam 25 mM ).
J'ai un souci avec mon nouveau moteur, c'est un 198cm3,culasse cylindre et piston!
J'ai de la compression, mais lede part pas, pourtant on dirait qu'il a envie de péter mais rien, j'ai l'impression que l'allumage ne se fait pas au bon moment, pourtant j'ai tout calé avec le repère T! Par contre en assemblant le tout j'ai du reprendre le jeu des soupapes car avec le réglage des culbuteurs du 125 ne fermaient pas les soupapes sur la culasse du 198cm3.
Un petit coup de main serait le bienvenue merci d'avance.

Date de publication : 10/02/2014 18:48
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project