Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (eric92)

BasBas



JMSTAR : difficulté a démarrer
#1
Débutant
Débutant


Bonjour à tous !
J'ai un soucis avec mon JMSTAR lorsqu'il n'a pas roulé pendant 3-4 jours j'ai beaucoup de mal à démarrer.
Je n'ai pas l'impression que cela vienne de la batterie car vu le nombre de fois que j'essaie de démarrer avec que la bête rugisse, si elle était faible elle serait vite à plat.
A cela j'ajoute (à moins que cela soit un autre problème) pendant plusieurs kilomètres des problèmes dès que je m'arrête : je cale; le ralenti "ne tiens pas" .
C'est pénible car au stop, au feu je cale et du coup j'ai parfois du mal à redémarrer ?

Avez vous une idée de l'origine du problème ?
Merci d'avance de vos réponses.

Date de publication : 18/06/2015 23:00
Dénoncer Haut


Re: Quel carburant mettre dans la bête ?
#2
Débutant
Débutant


Merci de ta réponse !
je me doutais de cette réponse mais est ce que cela pourrait expliquer le fait que je cale une ou deux fois au départ de mon trajet ?

Date de publication : 26/02/2014 08:12
Dénoncer Haut


Re: Quel carburant mettre dans la bête ?
#3
Débutant
Débutant


Je me pose la question car depuis quelques temps mon scooter cale au premier stop ou céder le passage, après quelques minutes plus de problème.
C'est peut être pas lié mais cela m'a fait "réagir" sur le fait que je mets du sans plomb 95 E10 .

C'est peut être un problème de ralenti ou que je ne laisse pas assez longtemps tourner le scooter avant de partir (le faire "chauffer")
Merci de votre aide.

Date de publication : 23/02/2014 13:26
Dénoncer Haut


Quel carburant mettre dans la bête ?
#4
Débutant
Débutant


Bonjour à tous,
une nouvelle petite question.
Sur la notice de mon scooter il est indiqué :
"Utiliser du sans plomb 95, le sans plomb 98 n'est pas forcement conseillé."

Mais je me pose la question de plus en plus de station propose du sans plomb 95 E10 et de moins en moins de sans plomb 95 "classique".
Que dois je faire ?
Chercher une station au sans plomb 95 "classique" ou je peux mettre du sans plomb 95 E10 dans mon Aquilla ?
Merci de vos réponses.

Eric.

Date de publication : 23/02/2014 13:21
Dénoncer Haut


Re: et déjà un probléme pour moi et mon scooter jm star aquila
#5
Débutant
Débutant


Comment ça !!!
Je pense que ton ami à manger les bonbons et il t'a dit qu'il n'y avait rien !!!
;)

Date de publication : 09/02/2014 19:30
Dénoncer Haut


problème de clignotant
#6
Débutant
Débutant


J'ai un petit problème depuis quelques jours avec mon clignotant gauche de mon scooter.
Effectivement quand je l'enclenche en poussant vers la gauche des fois il fonctionne et d'autre fois rien §
Avez vous eu déjà ce type de problème et comment avez vous fait pour le résoudre ?

Date de publication : 08/02/2014 16:37
Dénoncer Haut


Re: et déjà un probléme pour moi et mon scooter jm star aquila
#7
Débutant
Débutant


En fait c'était la "cosse" qui était cassée.
Donc bricolage main dans la bête, travail acharné etc ...
Bon ok j'ai fait un peu trop !
C'est réparé et cela marche nickel !

Date de publication : 08/02/2014 16:11
Dénoncer Haut


Re: et déjà un probléme pour moi et mon scooter jm star aquila
#8
Débutant
Débutant


Le colis est bien parti !!!!! ;)

Date de publication : 30/12/2013 23:01
Dénoncer Haut


Re: et déjà un probléme pour moi et mon scooter jm star aquila
#9
Débutant
Débutant


Merci !!
Je crois que je vais acheter un gros paquet de bonbon car je vais avoir pleins de questions !!!!!

Date de publication : 28/12/2013 12:09
Dénoncer Haut


Re: et déjà un probléme pour moi et mon scooter jm star aquila
#10
Débutant
Débutant


Merci pignouf de ta réponse mais je fais quoi je vérifie qu'il y a un contact c'est ça ?

Date de publication : 26/12/2013 20:53
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project