Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (gunpowder)

BasBas



Pot qui pète au relâchement d'accelerateur !!?
#1
Débutant
Débutant


Bonjour;
Depuis environ 1 semaine, monchinois commence a faire des explosion dans le pot échappement quand je relâche la poignée des GAZ et ça devient plus fréquent, Je sais pas si c'est la bougie que j'ai remplacé NGK CR7 y'a plus d'un mois, Ou bien ça vient d'une autre pièce (soupape, carbu....), Merci d'avance pour vos réponses.
I NEED HELP

Date de publication : 30/09/2013 14:27
Dénoncer Haut


Re: Fumé blanche pandant le rodage.
#2
Débutant
Débutant


Exactement swakk!
C'est le joint de culasse qui était a l'origine de mon problème, il étais celui d'un 125cc un plus grand que celui d'un 150cc, je l'ai changé et tous devient comme avant.
Merci.

Date de publication : 09/06/2013 13:04
Dénoncer Haut


Re: Fumé blanche pandant le rodage.
#3
Débutant
Débutant


comment, faire pour vérifier?
avec l'ancien 125cc j'avais pas ce probleme, avec la meme culasse.Citation :

nforto a écrit :
Vérifier étanchéité des soupapes.

Date de publication : 04/06/2013 20:58
Dénoncer Haut


Fumé blanche pandant le rodage.
#4
Débutant
Débutant


Bonjour a tous;
Dernièrement j'ai fait un upgrade sur monchinois 125cc au niveau du moteur de type:152qmi, en remplaçant le cylindre+piston de 125cc vers un 150cc pour, et pour la culasse j'ai préféré gardé l'ancienne 150cc car les soupapes son rodé,
et tout ça pour gagner un peu KMH+ en pointe.
Mon souci c'est que ça commence a fumé du blanc mais légèrement avec l'odeur de l'huille brulé qui fuit de la sortie du pot, et ça quand j'accelere un peu. Je savoir si le probleme disparaît a la fin du rodage ou bien c'est un autre probleme.

Merci d'vance.
Votre aide sera précieuse.

Date de publication : 04/06/2013 16:17
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project