Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (fred13)

BasBas



Re: probléme de ralenti...
#1
Débutant
Débutant


j'ai peut etre trouvé, j'explique:

Apparament ca vient de mon robinet a depression, car la sortie du bas, il ya de l'essence qui sort, je pense a la membrane qui doit etre poreuse et du coup, le débit au ralenti doit etre trop bas.
J'ai tester:
durite au robinet débranché (celle a dpression) et j'ai bouché la durite de dépression (celle qui va a la capsule du dessus , et en faite letourne nikel!!!! qu'en pensez vous?

Date de publication : 07/04/2012 19:52
Dénoncer Haut


Re: probléme de ralenti...
#2
Débutant
Débutant


Bonjour,
Merci pour vos conseils:
-j'ai controlé les tuyaux : RAS
le pipe: ras pas de felure par contre elle a l'air un peu déformé sur le plan de joint.. je vais changer le joint.
pour les culbus , quelqu'un peut me dire ou ils se trouve et le jeu a controler? svp?
Merci de votre aide ..
cordialement
fred

Date de publication : 07/04/2012 13:27
Dénoncer Haut


Re: probléme de ralenti...
#3
Débutant
Débutant


Salut,
les culbus?,
on dirait peut etre une prise d'air sur la pipe d'admssion, qu'en pensez vous?

Date de publication : 03/04/2012 19:43
Dénoncer Haut


présentation ..
#4
Débutant
Débutant


Bonjour a tous,
J'habite dans les bouches du rhone, j'ai un 125 jonway d'origine depuis 2 ans, il n'as que 1100 kms au compteur, c'est le modéle "ds12A (c'est ce qu'il ya sur la carte grise) il me semble qu'il ya marqué sur le125ytt, et j'ai déja quelques petits souci,
Cordialement,
FRED

Date de publication : 03/04/2012 19:42
Dénoncer Haut


probléme de ralenti...
#5
Débutant
Débutant


Salut a tous,
J'ai un souci avec mon ralenti, il ne tourne pas rond et fini par caler!!,
config d'origine et peu de kilométre!!! (1200!!) j'ai démonter mon carbu en croyant que mon gicleur de ralenti étais bouché, mais il étais nikel!!,seul remarque bizzare,c'est que:
-lorsque je pince le tuyau de dépréssion qui se branche sur la pipe d'admission, le ralenti reviens , et il tourne impecc ! ? , qui pourrais m'aider?
Merci a vous,
A+

Date de publication : 01/04/2012 11:15
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project