Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (Lazz)

BasBas



Re: JMStar125 qui 'pete' (décompression) quand je relache les gazs
#1
Débutant
Débutant


le ralenti ca peut, un peu masquer le probleme mais cela ne le corrige pas (j'avais déja essayé).
Le filtre à air etait super propre, donc pas d'incidence non plus sur mon probleme.
Le problème était en fait la vis de réglage de richesse d'air du ralentit (je crois que ca s'appelle comme ca). qui etait trop fermé. je l'ai d'un ouvert d'un 1/4 de tour en plus et c'était parfait. plus un seul "pet" de décompresssion.

Voilou.

Bonne continuation à vous tous ! et longue vie a ce forum tres utile et complet.

Date de publication : 20/08/2007 13:33
Dénoncer Haut


Re: JMStar125 qui 'pete' (décompression) quand je relache les gazs
#2
Débutant
Débutant


Ok semaine prochaine je fais ca et jvous tiens au courant. Merci.

Date de publication : 27/07/2007 20:01
Dénoncer Haut


Re: JMStar125 qui 'pete' (décompression) quand je relache les gazs
#3
Débutant
Débutant


oups .. j'ai fait un double post ... désolé. Merci d'effacer l'autre.

Date de publication : 27/07/2007 16:33
Dénoncer Haut


JMStar125 qui 'pete' (décompression) quand je relache les gazs
#4
Débutant
Débutant


Bonjour,

J'ai unJMstar125. Avec 950 kms au compteur (donc rodage bientot fini).
Tout va à peu pret bien hormis lorsque qu'apres une bonne accélération je relache les gazs (dans les descentes surtout) la mon'pete', un genre de bruit de décompression. j'ai meme fait peur à une mémé sur le trottoir l'autre jour.
Est ce que ca vous parle ce genre de phénomene ? Il me fait ca depûis environ ses 250kms ... et le remplacement de la bougie n'a rien changé.

Par avance merci.

a bientot.

Fred

Date de publication : 27/07/2007 16:31
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project