Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (bastien)

BasBas



Re: probleme acceleration
#1
Débutant
Débutant


merci pour tout j ai regarde la mandrane du carbu et elle et couper j ai fait un depannage rapide avec du verni a ongle sa tient pour le moment que l autre arrive aller @+
et merci encord

Date de publication : 02/04/2011 15:04
Dénoncer Haut


Re: probleme acceleration
#2
Débutant
Débutant


Apres avoir nettoyé le carbu j’ ai repris un peu mais il a redescendu sinon simple question est ce que sa peu venir du ressort d’ embrayage ou pas sinon bien serrer la vis du carbu et n est pas fêler pas encore regarde la membrane merci encore

Date de publication : 31/03/2011 23:05
Dénoncer Haut


Re: probleme acceleration
#3
Débutant
Débutant


Merci lucaralf pour ces infos
La j'ai néttoyé le carbu entièrement il a l’aire de revenir + ou - comme avant, je vais le teste demain sur plus long trajet et on verra bien. Par contre pour faire la révision complet des 2500 km sa coute environs combien, car on ma dit que sa vers 120 euros dite moi
Merci bcp

Date de publication : 29/03/2011 19:12
Dénoncer Haut


probleme acceleration
#4
Débutant
Débutant


Bonjour a tous
J ai un problème d’accélérations avec mon 125 jonway city j’avance plus qu’a 50-60 voir 70 km en bonne décente avant j’avançai un tit 90 km heure. j ai changé le vario avec galet mais rien à changer, j’avais déjà postule a ce sujet en plus sa fait deux fois que je change le fusible de la batterie y a environs 3 semaine, et la je suis perdu
Si quelqu'un peu m’aide merci d’avance

Date de publication : 28/03/2011 20:56
Dénoncer Haut


Re: probleme acceleration
#5
Débutant
Débutant


oui j ai juste demonter mon pot pour voir si il y avais une pastille mais non apres je les remonter fais un tour par contre quand j ai voulu redemarer j ai vu que le fisible de la baterie atait mor apres ????????? merci pour vau reponse

Date de publication : 16/03/2011 18:38
Dénoncer Haut


probleme acceleration
#6
Débutant
Débutant


Bonjour a tous
J ai unjonway 125 city j ai un souci car en regardent ci mon pot était débride en remontent tout je n est plus d accélérations avant il avancé au max a 90 /95 maintenant 50 voir 60 en descente je pense que c le cdi ou le vario
Merci d avance

Date de publication : 15/03/2011 23:25
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project