Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (sierragolf)

BasBas



Re: :sos: problème allumage et vitesse de pointe
#1
Débutant
Débutant


je rajoute que l'on veut tous de la compression mais moi je pense que là c'est trop puisque le motuer lui même au lancement ne le passe pas.

je vérifirai plus minutieusement l'AAC

Date de publication : 02/11/2010 18:09
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#2
Débutant
Débutant


Oups désolé j'ai fait une erreur dec'est pas le cache culbu mais le support de culbu qui quand il est démonté il n'y a plus de problème .

je pensait à un problème dessus mais après nettoyage la pièce n'a aucun problème. et une fois remonté quand tout le moteur et pret à fonctionné (bougie en place) le point dur apparait mais avant yen avait un mais la c'est trop dur meme pour le moteur lui même.

Date de publication : 02/11/2010 18:02
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#3
Débutant
Débutant


Après quelques autres souci je reviens pour mon problème de scooter.

J'ai tenté plusieurs choses mais toujours le même problème et est ce que quelqu'un peut me donner la solution svp.


Tout les deux tours de volant magnétique lorsque l'air tente de sortir la dépression n'ait pas assez forte, c'est a dire énorme compression et donc l'air évacue difficilement;

Ma question est qu'est ce qui peut augmenter la compression du moteur et ainsi empêcher une bonne dépression?

donnez moi toutes les possibilités je vais les essayer.


petite précision point dur tous les 2 tours à tel point que le démarrage électronique bloque à ce niveau et qu'au démarrage kick je suis debout dessus pour passer ce point dur.

pas de point dur quand la bougie est enlevées ou quand le cache culbuteur est démonté. (j'ai nettoyé le cache culbuteur mais pas de soucis)

merci d'avance pour votre aide

Date de publication : 02/11/2010 15:04
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#4
Débutant
Débutant


1 / bougie jamais eut de problème avant

2/ point dur d'un coup au moment où les trous de la came s'aligne comme au réglage le gros en haut et les 2 petit alignés c'est d'un coup le point dur 5mm avant d'arriver à cette alignement.

3/ pour le démarrage il fonctionne correctement jusqu’à ce point dur et bloque d'un coup.ce qui a entraîné le problème électrique


demain je vais démonter la came et vérifier le tout au point ou j'en suis mieux vaut tout revérifier à zéro.


j'ai reçu un message privé me disant qu'il lui est arrivé a lors de son réglage de culbu qu'un petit caillou était entré dans le trou où se trouve la chaîne de la came et il avait eut ces symptômes....et seul solution tout démonter et vérifier

peut être une grosse impureté va savoir au point ou j'en suis j'écoute tout les conseil car là moi je cale sur la solution


Date de publication : 19/09/2010 20:36
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#5
Débutant
Débutant


oui oui j'ai un kick mais pareil le point dur est très très difficile a passer je pense que je vais peut être vérifier dans le moteur si quelques chose n'aurait pas bouger car je suis presque deux pieds dessus pour utiliser le kick et même le démarrage électronique n'arrive pas à le passer et c'est pour ça que ça a cramer comme si j'avais que ça a faire lol


1/ je vais vérifier le problème électrique

2/ je vais raugmenter un peu le jeu de culbu au cas ou et sinon je démonte le out pour verif complète

Date de publication : 19/09/2010 19:22
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#6
Débutant
Débutant


pour le probleme electrique je vais faire le test de l'ampoule ds demain comme expliquée dans le post http://www.scooterchinois.fr/modules/ ... hp?topic_id=5745&forum=74


Date de publication : 19/09/2010 19:09
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#7
Débutant
Débutant


je reprécise une chose avec la bougie mise au moment de passer le point dur on entend une dépression difficile comme si il y avait une compression trop importante ce qui signifierait mauvais réglage culbu pourtant bien 0.05 et 0.10

Date de publication : 19/09/2010 19:06
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#8
Débutant
Débutant


Point dur tous les 2 tours mais que quand la bougie est présente. et c'est à ce moment la que le démarreur bloque. Sans bougie une légère résistance tous les deux tours

Date de publication : 19/09/2010 18:59
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#9
Débutant
Débutant


le point dur est tous les 2 tours.
Le fusible qui est juste après la batterie.
La fumée venait au niveau des connecteurs du régulateur électrique sans être sur que ça soit le régulateur lui-même.

Date de publication : 19/09/2010 18:56
Dénoncer Haut


Re: :sos: problème allumage et vitesse de pointe
#10
Débutant
Débutant


merci merci j'ai voulu verifier le réglage rien vu de particulier mais nouvelle surprise au moment demarrage electrique grosse fumée electrique j'ai gagner le droit de reverifier en plus tout le systeme electrique d'une car plus rien ne marche ni les phares ni rien et le fusible n'a pas sauter mais en regardant de plus pret fusible 220v a l'interieur qui a l'air d'origine amperage illisible donc bienvenue dans le monde de la poisse.... pleut merde :larme:

Date de publication : 19/09/2010 18:34
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project