Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (bouboul13)

BasBas



Re: Pose came A9 contre A10
#1
Semi-pro
Semi-pro


Trop technique pour moi !

Mais je suis content ça fonctionne bien


Vivement cet été direction les calanques !

Date de publication : 29/03/2011 21:19
Dénoncer Haut


Re: Pose came A9 contre A10
#2
Semi-pro
Semi-pro


Bon, j'ai fais un ptit tour sur l'autoroute ça marche un poil mieux en pointe mais c'est pas là où le changement est le plus flagrant.

Par contre j'accélère beaucoup mieux et atteint la vitesse max plus facilement, avec de le reprise quasiment constante à tout les régimes

Le seul "moins" serai au niveau du départ à l'arrêt ou c'est moins violent, moins de couple à bas régime peut être...

Enfin ça tourne bien, le soleil fait son retour, tout roule quoi !

Date de publication : 26/03/2011 14:22
Dénoncer Haut


Re: Pose came A9 contre A10
#3
Semi-pro
Semi-pro


Moi non plus erick mais merci du conseil youpla123,

Mais trop tard ! Vu ce que je lui ai mis dans la tronche le jour ou je l'ai posée, elle doit être rodée de toute façon maintenant ...

J'ai jamais était très tendre avec le rodage !

Date de publication : 26/03/2011 12:19
Dénoncer Haut


Re: Pose came A9 contre A10
#4
Semi-pro
Semi-pro


Ok merci pour l'info !

C'est ce qui me semblait aussi, effectivement ça cliquetait pas mal au début mais j'arrivais tout de même a tourner le moulin a la main.

Avec la A9 ça à l'air de moins forcer pour tourner, et j'ai gagner en accélération donc je crois que je vais laisser celle là!

Faut qu'en même que je tente une petite pointe pour bien voir la différence (j'ai l'autoroute pas loin ...)

Pour le le kit c'est bien un 155cc normal naraku et le carbu c'est le tiens denis le Keihin PE 28 ( style dax je crois)

Date de publication : 26/03/2011 10:55
Dénoncer Haut


Re: Pose came A9 contre A10
#5
Semi-pro
Semi-pro


J'ai juste un truc qui me chiffonne.

En démontant la came A10, je me suis rendu compte qu'une des deux came avait un profil avec un "plat" alors que l'autre non ?

Est-ce normal ? pour permettre une ouverture plus ou moins longue des soupapes, ou est-ce de l'usure prématurée ?

Voila si les expert peuvent confirmer ?

Joindre un fichier:



jpg  scooter cameA10.JPG (171.82 KB)
4624_4d8ca74b15080.jpg 1556X1162 px

jpg  scooter cameA10(2).JPG (132.46 KB)
4624_4d8ca75735db8.jpg 1556X1162 px

Date de publication : 25/03/2011 15:31
Dénoncer Haut


Re: Pose came A9 contre A10
#6
Semi-pro
Semi-pro


Non, la j'ai juste changer la came,


Le carbu de 28 était déja là, et m'avais fait gagner en couple énormément,

Après pour le reste, j'avais monter un 155cc naraku + vario qui sont là depuis le départ.

Voilà A+

Date de publication : 25/03/2011 07:29
Dénoncer Haut


Pose came A9 contre A10
#7
Semi-pro
Semi-pro


Salut à tous !


Il fait de nouveau un peu de soleil, donc j'ai remis les mains dans le cambouis.

J'ai changer mon AAC A10 contre un A9 fraichement reçu de chez boosty, et je doit dire que je suis pas déçu !

J'ai un peu mois de rage au démarrage, mais par contre le moulin monte plus haut dans les tours.

J'ai facilement frôler les 120km, alors qu'avant je stagner à 100/110 km en pointe.

J'ai refait étanchéité du carbu et du filtre à air, ça y fait aussi niveau bruit ! (merci encore denis pour ton kehin 28 !! de la bombe je le lâche plus !!!)

Je pense retoucher la transmission vario/embrayage histoire d'obtenir le meilleur rendement.


A bientôt, ciao !

:hé hé: :hé hé:

Date de publication : 23/03/2011 21:12
Dénoncer Haut


Re: A l'aide !
#8
Semi-pro
Semi-pro


Sympa comme truc ça te permet de dégelée le carbu ?

En tous cas chez moi (Marseille) c'est pas utile alors vire le ça te fera des pannes en moins !

Date de publication : 21/02/2011 19:54
Dénoncer Haut


Re: A l'aide !
#9
Semi-pro
Semi-pro


Effectivement,

Bien vu kerberos, ce n'est pas le starter, il est en haut a droite sur la photo.

On dirai un trou sur le "museau" du carbu, juste avant la pipe d'admission, essaye de boucher voir si ça change qqchose...

Date de publication : 21/02/2011 09:36
Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#10
Semi-pro
Semi-pro


Bon pour l'instant tout à l'air OK,

Je reprendrai les mesures sur la batterie pour vérifier le voltage

Kerberos, sait tu à quoi cela est du ?

En tout cas merci a spiral et jojojo qui effectivement avais détecter la panne du premier coup.

Je suis rentré avec ce soir et il tourne pas mal.
(Le carbu de 28 que j'ai recupérer grace à denis aime bien l'air frais apparemment, tant mieux parce ce caille un peu ...)



Date de publication : 20/01/2011 19:55
Dénoncer Haut



(1) 2 3 4 ... 13 »



Powered by XOOPS © 2001-2014 The XOOPS Project