Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (poltoff)

BasBas



gicleur ralenti
#1
Régulier
Régulier


pouvez éclairer mes lanternes est ce que le gicleur de ralenti est troué de part en part ( comme le gicleur principal ) ou est il cloisonné avant ses petits trous

merci de votre réponse

Date de publication : 31/03/2016 15:31
Dénoncer Haut


Re: alarme au top et pas cher
#2
Régulier
Régulier


up !!!

merci d'avance

Date de publication : 15/08/2013 01:18
Dénoncer Haut


Re: alarme au top et pas cher
#3
Régulier
Régulier


moi avec cette alarme ( SPY 5000 ) je n'ai jamais pu demarrer a distance sans mettre le contact
comment avez vous fait ??

Date de publication : 26/03/2013 01:12
Dénoncer Haut


Re: dosseret sur jmstar ??
#4
Régulier
Régulier


merci de ta réponse en tout cas !!
je vais le commander et je pense pouvoir le fixer !!


Date de publication : 03/11/2011 12:04
Dénoncer Haut


Re: dosseret sur jmstar ??
#5
Régulier
Régulier


en perçant sur le porte bagage ça devrait le faire non ??

Date de publication : 03/11/2011 11:40
Dénoncer Haut


dosseret sur jmstar ??
#6
Régulier
Régulier


bonjour pensez vous que je peux installer ce dosseret sur mon jmstar nemo ??

http://i989.photobucket.com/albums/af ... cooter/media037504097.jpg[/IMG]][IMG]http://i989.photobucket.com/albums/af20/poltoff/scooter/media037504097.jpg[/IMG]

Date de publication : 03/11/2011 10:45
Dénoncer Haut


Re: jm star qui demarre plus et je galere
#7
Régulier
Régulier


bon affaire résolue j'avais de l'humidité dans l'interrupteur d'arret d'urgence j'ai secher et il a demarrer comme l'an 40

super !!!!!!!!!!!!!!

Date de publication : 27/10/2011 08:59
Dénoncer Haut


jm star qui demarre plus et je galere
#8
Régulier
Régulier


bonjour le forum

je suis en galere avec mon JM star qui demarre plus voila les symptomes plus d'etincelles a la bougie

mes actions :
changer bougie et bobine : toujours rien

verifier masse : ok

batterie a vide : 13.7 v

contact mis : 13.3 v

action sur demarreur : 11.8 v

je met en doute le CDI mais je ne sais pas comment le tester
combien il doit arriver de volt au bornes du CDI

(CDI noir d'origine à 6 poles ) 5 fils arrivent ( un rouge et blanc; un vert , un jaune et noir et un noir et rouge , un noir et blanc)

pouvez vous m'aider et me dire quels tensions arrives sur ces fils

j'ai rien qui arrive au niveau des fils d'entrée bobine ( ov en continu et en alternatif j'ai rien sauf quand je relache le demarreur j'ai une tension qui apparait et disparait de suite)

pouvez vous m'aider

merci de vos réponses

Date de publication : 27/10/2011 08:21
Dénoncer Haut


Re: pile de l'horloge du compteur
#9
Régulier
Régulier


c'était bien un fils mal pas bien branché sous le compteur affaire résolue !!

Date de publication : 24/01/2011 10:25
Dénoncer Haut


Re: pile de l'horloge du compteur
#10
Régulier
Régulier


non tout es d'origine

Date de publication : 21/01/2011 11:11
Dénoncer Haut



(1) 2 3 4 5 »



Powered by XOOPS © 2001-2014 The XOOPS Project