Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (loulou)

BasBas



Re: Clé à Choc
#1
Débutant
Débutant


bjr à tous
ce site est- il uniquement en allemand?

Date de publication : 29/05/2008 20:43
Dénoncer Haut


Re: ça fume
#2
Débutant
Débutant


ta reponse et celle d'overlo m'eclaire un peu plus
merci encore

Date de publication : 15/05/2008 20:43
Dénoncer Haut


Re: ça fume
#3
Débutant
Débutant


merci pour ta reponse,je vais imprimer la page et quand je retourne à Hyeres(debut juillet) je vois cela de près
enfin pas evident quand meme
à +

Date de publication : 15/05/2008 20:41
Dénoncer Haut


Re: ça fume
#4
Débutant
Débutant


bonjour, non c'est arrivé l'an dernier ou j'avais roulé dans une grosse flaque d'eau(je precise que monest à Hyeres(var) ou je m'en sers occasionellement car je suis parisien.concernant la garantie je l'acheté en 2006 et à ce jour 3800km et malgré ce probleme je suis satisfait de cedont je fait l'entretien courant grace à ton site particulierement riche, bravo et merci
petite question ,comment trouver la masse defectueuse?

Date de publication : 15/05/2008 09:54
Dénoncer Haut


Re: ça fume
#5
Débutant
Débutant


merci de ta reponse,en fait j'ai changé plusieur fois le fusible(qui ont claqué)et j'ai mis du 15A,sans doute est ce la raison de cette surchauffe qui doit etre due à un court circuit que je n'arrive pas à localiser du fait de mon incompetence technique,ne serai-ce pas le regulateur qui serais defectueux?une question cependant,si le stator etait hs le demarrage au kick s'effectue quand meme?
en tous cas merci de ta reponse.

Date de publication : 15/05/2008 09:42
Dénoncer Haut


ça fume bis
#6
Débutant
Débutant


au fait si quelqu'un connait un petit meccano sympa du coté d'HYERES VAR qu'il me fasse signe. merci encore

Date de publication : 14/05/2008 19:42
Dénoncer Haut


ça fume
#7
Débutant
Débutant


bonjour à tous,petit probleme à resoudre mais nul en mecanique.A quoi correspond le fil rouge qui part de la batterie avec un fusible intermediaire?,ou vas il?en effet ce fil fume(pas moi)et degage de la fumée,et de la fumée sort egalement de mon volant magnetique,la meme odeur de plastique brulé, de ce fait je suis obligé de demarrer au kick et ce n'est pas la solution
merci à tous

Date de publication : 14/05/2008 19:29
Dénoncer Haut


Re: Le moteur ne s'arrête plus
#8
Débutant
Débutant


bonjour à tous
j'ai le meme probleme que corsu,j'ai remplaçé mon cdi par un cdi racing de chez nforto et monne s'arrete plus !je n'ai pas d'alarme du coup j'ai remis l'ancien et je vais voir avec nforto

Date de publication : 30/04/2008 09:20
Dénoncer Haut


Re: panne electrique
#9
Débutant
Débutant


bonsoir
je vais d'abord faire secher tout cela
merci swak

Date de publication : 05/05/2007 22:18
Dénoncer Haut


Re: panne electrique
#10
Débutant
Débutant


bonjour
oui tout fonctionne sauf clignotants et demarreur!

Date de publication : 05/05/2007 08:41
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project