Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (nico17000)

BasBas



Re: Modification Complète : Performance Nulle !
#1
Débutant
Débutant


Moi j'aurais acheté un xmax !!!!

Date de publication : 07/03/2011 15:29
Dénoncer Haut


Re: Un grand merci a tous!!!!
#2
Débutant
Débutant


Ca y est, il est parti hier.
Tu vas me manqué petit hanglong..... :larme:

Date de publication : 07/03/2011 07:39
Dénoncer Haut


Un grand merci a tous!!!!
#3
Débutant
Débutant


Salut!

Ça y est, je vends mon 125 Hanglong que je possède depuis avril 2008.Ce scooter m'aura fait découvrir les joies du deux roues et le plaisir de la mécanique comme quand j'étais gosse avec ma mobylette. Depuis, je me suis acheté un x max, forcément ce n'est pas la même chose, mais sans le Hanglong que j'ai acheté 650 € neuf à l'époque pour découvrir le 2 roues, je n'aurais jamais acheté 3 ans après un x max à 4000€.

Sur ce scooter, j'ai surtout eu des soucis électrique. J'ai changé: CDI, bougie, bobine et anti-parasite, relais démarreur, batterie, j'ai du nettoyé toute la carburation. Je dirais que je n'ai rien eu de grave.

Par contre, j'y serais jamais arrivé sans votre aide et je tenais à vous remercié tout simplement.
D'ailleurs, je donne l'adresse du forum à l'acheteur du scooter, comme ça , si il a besoin, il pourra vous trouvé ou aussi vous faire partagé son expérience.

Voila, je crois que j'ai fait le tour.

Il est vrai que je ne connais personne physiquement ici, mais ça mériterait car vous êtes des gens bien.

Très bonne journée et pleins de bonne choses pour l'avenir

@ bientôt, NICO.

Date de publication : 02/03/2011 06:54
Dénoncer Haut


Re: Probleme demarrage
#4
Débutant
Débutant


salut a tous!
Relais de démarreur reçu ce matin et nickel!
9a roule. Reste plus qu'a le vendre et le tour est joué.

Adieu scooter chinois.... Vive le xmax!!!

Date de publication : 26/02/2011 17:13
Dénoncer Haut


Re: Probleme demarrage
#5
Débutant
Débutant


salut et merci!

J'ai commandé un relais de demarreur sur boostycom!

Je pense que le problème viens de la car le courant y rentre mais n'en sort pas!

PS: le fusible est bon et la batterie demarre mon xmax

Date de publication : 23/02/2011 07:32
Dénoncer Haut


Re: Probleme demarrage
#6
Débutant
Débutant


si je met un contacteur poussoir au niveau du relais pour shuntrer et allumé mon scoot, ça devrait marché non?

Date de publication : 21/02/2011 16:45
Dénoncer Haut


Re: Probleme demarrage
#7
Débutant
Débutant


Quand je shunte au niveau du fil noir et rouge pres de mon cdi, pas de soucis
Le demarreur s'actionne neyman sur off mais lene demarre pas.
Le demarreur s'actionne neyman sur on et la ledemarre.


Je n'ai pas de voltmetre mais est ce une indication.

Date de publication : 21/02/2011 16:44
Dénoncer Haut


Re: Probleme demarrage
#8
Débutant
Débutant


salut spiral!

Je ne possède pas d'alarme sur ceet le contacteur de frein arrière declanche le feux stop....

Date de publication : 21/02/2011 14:31
Dénoncer Haut


Probleme demarrage
#9
Débutant
Débutant


bonjour a tous..


Voila mon soucis monne démarre plus avec la commande électrique.

Je l'ai changé la commande de démarrage, rien y fait. Il ne se passe rien.

Quand je shunte au niveau du fil noir et rouge pres de mon cdi, pas de soucis
Le demarreur s'actionne neyman sur off mais lene demarre pas.
Le demarreur s'actionne neyman sur on et la ledemarre.

Je n'ai pas de sécurité a la béquille.

Que reste t'il comme petit soucis qui fait qu'avec la commande de démarrage il ne se passe rien?

Resterait-il une sécurité que je pourrais shunter? Sécurité au niveau de la commande de frein?

Merci d'avance

Date de publication : 21/02/2011 11:59
Dénoncer Haut


Re: soucis branchement a la bobine d'allumage
#10
Débutant
Débutant


J'me disais bien aussi.

Grand merci et toi.

Biz @plus

Date de publication : 16/02/2011 15:48
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project