Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (Flo²)

BasBas



Re: "clac clac" en reculant..
#1
Aspirant
Aspirant


Par contre comme ca marche!
80/85 km/h à 7000 trs/min

Date de publication : 28/03/2011 09:21
Dénoncer Haut


Re: "clac clac" en reculant..
#2
Aspirant
Aspirant


Ah, y a "guerria" entre les 2 forums?

Date de publication : 22/03/2011 15:13
Dénoncer Haut


Re: "clac clac" en reculant..
#3
Aspirant
Aspirant


Je suis sur zone-xmax mais je vais venir volontiers!

Date de publication : 22/03/2011 13:19
Dénoncer Haut


Re: "clac clac" en reculant..
#4
Aspirant
Aspirant



Date de publication : 22/03/2011 11:30
Dénoncer Haut


Re: "clac clac" en reculant..
#5
Aspirant
Aspirant


Pour mon chinois j'ai un collègue qui vient me le prendre ce soir pour 350€ dans l'état. Je lui laisse bien évidemment le lien vers ce site et vers GY6 pour les pièces!

Flo²


Date de publication : 14/03/2011 09:53
Dénoncer Haut


Re: "clac clac" en reculant..
#6
Aspirant
Aspirant


Bon ben finalement j'ai acheter un Xmax 125 blanc ce matin.
Du coup je met mon Jonway en vente, bonne affaire pour qui est bricoleur. 5500kms, démarreur a prévoir car il ne démarre plus. Quel prix je peux en demander a votre avis?

Date de publication : 12/03/2011 18:08
Dénoncer Haut


Re: "clac clac" en reculant..
#7
Aspirant
Aspirant


Puré j'ai vu ca! Ils y vont pas avec le dos de la cuillere! :-@

Date de publication : 10/03/2011 11:42
Dénoncer Haut


Re: "clac clac" en reculant..
#8
Aspirant
Aspirant


Salut!

Je n'ai pas encore pu démonter mais mon bruit a disparu comme par enchantement dans le week end! (???)
Par contre maintenant il ne démarre plus, je pense que c'est le démarreur qui est hs cette fois ci... Je me tate donc a reprendre un autre scoot, peut etre un MP3 400 je vais voir...

Date de publication : 09/03/2011 14:32
Dénoncer Haut


Re: "clac clac" en reculant..
#9
Aspirant
Aspirant


Demain aprem je bosse pas, j'en profiterai pour faire des etude et je vous donerai plus de précisions! Merci en tout cas pour l'interet que vous portez a mon souci!

Date de publication : 03/03/2011 19:38
Dénoncer Haut


"clac clac" en reculant..
#10
Aspirant
Aspirant


Salut!
Voila après avoir passé l'hiver dans un froid glacial, je viens de remettre en route mon Johnway 125.
Pour ce qui est du démarrage, impec', par contre lorsque j'ai voulu le reculer, j'ai entendu un "clac clac clac" qui provenait vraisemblablement du système d'embrayage.
Avez vous déjà rencontré ce problème?

D'autre part mon "ckic" de démarrage au pied n'accroche plus et ne lance donc plus le moteur, est ce que ca peut avoir un rapport avec mon problème et avez vous des pistes a me conseiller?

Merci!

Flo²

Date de publication : 03/03/2011 11:37
Dénoncer Haut



(1) 2 3 4 »



Powered by XOOPS © 2001-2014 The XOOPS Project