Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (Atomcrochu)

BasBas



Re: alarme au top et pas cher
#1
Débutant
Débutant


Salut à tous,

je viens partager mon expérience sur les alarmes citées dans ce post:
Aolin, grosse daube pas moyen de la faire fonctionner,
Par contre l'alarme SPY 5000m, super, dès le branchement effectué sur le connecteur prévu, tout fonctionne, je la recommande vivement, le seul bémol, quand on démarre à distance sans mettre le contact bien sur, au bout de 15 minutes environ le moteur se coupe (plus de contact) j'ai même essayer en mettant le contact, même phénomène. Mais bon pas grave, on s'y fait.
En conclusion SPY impeccable......

Date de publication : 22/09/2008 22:14
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: pied à coulisse digital
#2
Débutant
Débutant


Salut à tous,
pour info, il y a le même en ce moment chez LIDL et au même prix, enfin dans les bouches du rhône, je ne sais pas si c'est une offre nationale.
Profitez en....
A+

Date de publication : 26/08/2008 16:58
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: identifier origine panne carburation
#3
Débutant
Débutant


Ecoute, j'ai eu pratiquement le même problème et c'était une durite de dépression qui était légèrement plièe. Regarde bien ces durites et la moindre pliure peu perturber le bon fonctionnement du robinet à dépression qui alimente le carbu.
Va voir ce post http://www.scooterchinois.fr/modules/ ... hp?topic_id=2490&forum=69

Date de publication : 11/08/2008 18:23
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#4
Débutant
Débutant


Bonjour à tous, Oui j'ai eu le temps de me pencher sur le problème ce WE, j'y ai passé ma journée de samedi et j'ai fini par trouver ce qu'il se passait,
J'ai mis leà poil (voir photo)
J'ai vérifier le jeu aux soupapes (conseil de nforto ) , admission OK par contre aucun jeu à l'échappement, hop un ptit coup de clé de 9 et réglage à 0.12 comme conseillé sur l'excellent manuel technique trouvé sur ce Forum.
J'ai également trouvé, quel c…. je l'avais pas vu lors de ma précédent vérification, une durite de dépression légèrement plié (voir photo après repositionnement), cette durite va de la pipe d'admission à un Y de dérivation et je pense que le problème venait de la, je m'explique:
La panne arrivait toujours après environ 10min de fonctionnement ou alors lorsque j'ouvrais un peu les gaz, cette durite de dépression permet (je pense) le fonctionnement du robinet à dépression qui alimente en essence le carbu, cette dépression ne devait pas être suffisante pour un remplissage correcte du carbu qui devait se vider et si plus d'essence calage du moteur.
Remontage complet de l'engin, et essai ce lundi sur un parcours de 60kms environ et miracle tout marche à merveille, juste un petit cliquetis, je pense que je devrais retoucher le réglage des culbuteurs.
Je tiens à vous remercier tous pour vos indications, qui m'ont été d'un grand secours.

Joindre un fichier:



jpg  scoot poil.jpg (401.42 KB)
2097_4896b3ec50330.jpg 800X600 px

jpg  durite dpression.jpg (178.38 KB)
2097_4896b3f7deb6f.jpg 800X600 px

Date de publication : 04/08/2008 09:48
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#5
Débutant
Débutant


Ok, j'irais voir aussi le jeu aux soupape, mais je n'y crois pas de trop car, lorsque le moteur cale, j'attend 30s, je redémarre et je peux rouler sans prob quelques 100aine de mètre sans pb. Si c'était le jeu aux soupape le moteur ne calerai t'il pas peu de temps après le redémarrage?

Date de publication : 01/08/2008 11:54
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#6
Débutant
Débutant


C'est sur demandé au SAV est une autre solution, le problème, c'est que j'ai acheté cesur le net, il y a plus de 6 mois et je n'ai pas pu l'utiliser immédiatement pour diverses raisons et le sav est bien loin donc avant j'essaie de me débrouiller seul...... Ce matin j'ai roulé un peu plus longtemps qu'hier soiir et le problème n'est pas apparue, je pense à mon idée première cad problème d'alimentation en carburant, c'est comme si le carbu se vidait et que le réservoir n'arrivait plus à suivre, de toutes façon je vais aller voir ce WE et si vous avez d'autres idées celles-ci seront les bien venues, merci
Cdlt

Date de publication : 01/08/2008 09:23
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#7
Débutant
Débutant


J'ai enfin fini, j'ai fais la vidange moteur et boîte, remplacé le filtre a essence, la bobine d"allumage, vérifier si les durites essence étaient plié et malgré tous ces efforts, snif, toujours pareil, c'est comme si je tombais en panne d"essence, le pire c'est que c'est arrivé d'un coup, hier soir sans prévenir, j'y comprend plus rien, je pense que ce week je vais me tourner vers le carbu, mais bon leest pratiquement neuf et je ne pense pas que le carbu soit sale enfin on verra, si vous avez d'autres idée, help, je suis preneur, merci encore pour votre aide, bonne nuit et à bientôt, c'est sur.....

Date de publication : 31/07/2008 23:56
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#8
Débutant
Débutant


Bon, j'ai mis le CDI d'origine et même problème, je vais aller voir du coté de la bobine et du filtre à essence en plus je fais une petite vidange ce soir et après j'essaierais tout ça et vous tiens informé, grrrr j'espère que je vais trouver la solution!!! avec votre aide bien sur!!!!

Date de publication : 31/07/2008 19:06
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Re: Arrêt du moteur après 10min.
#9
Débutant
Débutant


Merci pour ces indiquations, le CDI est pourtant neuf, c'est un CDI racing acheté cher GY6 y a pas longtemps oups!!!, j'ai encore le CDI d'origine, je le monte ce soir et je fais un essai et vous tiens au courant.

Date de publication : 31/07/2008 18:19
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut


Arrêt du moteur après 10min.
#10
Débutant
Débutant


Bonjour à tour,

Je rencontre un poblème avec monHenot Sport YY125t. Le démarrage se passe sans problème, après 10 min de route à un régime normal, car il est en rodage, le moteur se coupe comme s'il n'y avait plus d'essence. Je m'arrête, attend 30s à 1min et je redémarre sans trop de probléme. Je repart et rebelote quelques minute plus tard. Pour info le compteur affiche environ 400 kms. Je pense à un problème d'alimentation en essence du carbu, qu'en pensez-vous? merci d'avance pour votre aide.

Date de publication : 31/07/2008 15:36
La connerie c'est comme la confiture, plus on en a, plus on l'étale........Cliquez pour afficher l
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project