Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (Deadzone)

BasBas



Re : Présentation
#1
Débutant
Débutant


Merci pour votre accueil si chaleureux et si nombreux !
C'est trop stop SVP :p

Date de publication : 22/11/2015 22:50
Dénoncer Haut


Re : problèmes clignos, feu stop, démarreur
#2
Débutant
Débutant


Bon j'ai bien cru que mon démarreur était cramer mais en fait non c'était juste le petit contacteur derrière la poignée du frein arrière qui était gripper, j'ai réussi à bricoler ce fameux contact et hop feu stop et démarrage électrique qui ont repris du service :) c'est ouf de voir que c'est juste une petite babiole qui cause tous ces soucis :p
Il me reste plus qu'à vérifier le circuit électrique parce que le problème de cligno est toujours présent

Date de publication : 21/11/2015 17:47
Dénoncer Haut


Re : problèmes clignos, feu stop, démarreur
#3
Débutant
Débutant


Citation :

Deadzone a écrit :
Bonjour,

Je suis l'heureux possesseur d'un Yiying 125T-7 que j'ai acheter en occas mais il a quelques soucis.
Le plus bizarre c'est le cligno droit qui reste allumé mais qui fonctionne normalement quand j'actionne le bouton du cligno, le gauche pas de soucis.
Le feu stop lui ne fonctionne pas du tout je pense donc que l’ampoule doit être grillé mais en cherchant sur ce fofo j'ai cru comprendre que c'est le feu stop qui permet de faire fonctionner le démarreur ? je doit effectivement freiner avec le frein arrière pour pouvoir démarrer au kick.

J'ai grand besoin d'aides parce que je n'y connais absolument rien en mécanique, électricité !

Merci d'avance pour vos réponses et aides apportées :)

Date de publication : 20/11/2015 19:32
Dénoncer Haut


problèmes clignos, feu stop, démarreur
#4
Débutant
Débutant


Bonjour,

Je suis l'heureux possesseur d'un Yiying 125T-7 que j'ai acheter en occas mais il a quelques soucis.
Le plus bizarre c'est le cligno droit qui reste allumé mais qui fonctionne normalement quand j'actionne le bouton du cligno, le gauche pas de soucis.
Le feu stop lui ne fonctionne pas du tout je pense donc que l’ampoule doit être grillé mais en cherchant sur ce fofo j'ai cru comprendre que c'est le feu stop qui permet de faire fonctionner le démarreur ? je doit effectivement fariner avec le frein arrière pour pouvoir démarrer au kick.

J'ai grand besoin d'aides parce que je n'y connais absolument rien en mécanique, électricité !

Merci d'avance pour vos réponses et aides apportées :)

Date de publication : 20/11/2015 19:27
Dénoncer Haut


Présentation
#5
Débutant
Débutant


Bonsoir,

Je me présente Deadzone et je réside en Alsace.
J'ai fait l’acquisition d'un Yiying 125t-7 en occas il y à quelques semaines et j'espère pouvoir le bichonner avec les multiples conseils donner sur ce fofo ^^

A bientôt :)

Date de publication : 20/11/2015 19:15
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project