Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (piquart83)

BasBas



Problème aléatoire allumage New Dink 50
#1
Débutant
Débutant


Bonjour à tous,

J'ai un souci aléatoire sur un scooter Kymco New Dink 50
Il roule normalement et puis, plus d'allumage. Il continue sur sa lancée et s'arrête. Bizarrement l'aiguille reste coincée à 8000 tr/min (a sa dernière position avant le bug) même une fois qu'il s'est arreté (le tableau de bord est toujours allumé). Si je coupe et je remets le contact l'aiguille fait son aller/retour.

Difficile de diagnostiquer au multimètre jusqu'où j'ai du jus (avant la bobine, au niveau de l'anti-parasite, ...) car en général je suis sur la route du boulot et donc pas le temps. Quand je vais avec la remorque pour le reprendre au soir, ce c** redémarre comme si de rien n'était.

Une idée ?

Ju'

Date de publication : 18/10/2016 09:11
Dénoncer Haut


Changer les ampoules DINK 50 + Manuel d'atelier
#2
Débutant
Débutant


Bonjour à tous,

Qqn pourrait il m'expliquer la procédure pour changer les ampoules
des phares avant sur un dink 50 de 2010 ? Les ampoules des feux de positions sont grillées.

En passant, qqn aurait le manuel d'atelier de ce? meme en anglais ?

Merci,
Julien

Date de publication : 12/10/2015 20:11
Dénoncer Haut


Ralenti DInk 50 fluctue 4000 rpm
#3
Débutant
Débutant


Bonjour à tous,
Je suis nouveau sur le forum.

Je m'appelle Julien, j'ai 32 ans et je vais bientôt faire 80 bornes A/R tous les jours en 50CC pour aller au boulot

Je viens d'acquérir un Dink 50 d'occasion. Il roule, l'entretien a été fait (chgmt courroie, ... + chgmt du vario)
Par contre il fait un truc un peu bizarre.

Je le démarre, il monte à ~4000 rpm et reste a ce régime puis, au bout d'un certain temps (une minute voir plus) il descend à 1000 rpm et a même tendance a caler.
Si je donne ne fut-ce qu'un petit coup de jus, il remonte a 4000 rpm et rebelotte, il y reste un certain temps puis retombe a 1000 rpm puis cale.

Je suppose qu'il s'agit d'un problème de réglage du ralenti et du mélange ? Je suis dans le vrai ?
Il manque également un peu de peps. L'ancien proprio m'a dit qu'il avait changé le vario pour qu'il ai plus de peps mais ... ayant déjà eu le même cyclo en 2007, je sais qu'il n'a pas le peps qu'il devrait.

Une idée ?

Merci,
Julien

Date de publication : 12/10/2015 20:08
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project